Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Problem z odpaleniem na zimnym silniku  (Przeczytany 3671 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Arek Blacha

  • Przyspiesza
  • Wiadomości: 14
  • Skąd: Rzeszów
  • Posiadany samochód: C5 X7, 2.0 16 V Bioflex LPG
  • Miejscowość: Rzeszów
Problem z odpaleniem na zimnym silniku
« dnia: Kwiecień 19, 2017, 20:37:40 »
Cześć wszystkim!
 
 Od kliku dni jestem szczęśliwym posiadaczem Citroen C5 III 2.0 16V Bioflex :)
 
 Mam poranny problem na zimnym silniku.
 
 A mianowicie, nie chce odpalić. Kręci, ale nie odpala za pierwszym razem. Za drugim zaczyna łapać, strasznie dławi i w końcu odpala wibrując. Jak mu lekko w miedzy czasie dodam gazu to strasznie skaczą obroty na 5000.
 
 Oddaje w poniedziałek auto do standardowego przeglądu po kupnie - filtry, oleje itp. Od razu zechcę żeby się tym zajęto, ale mocno mnie niepokoi ten stan. Mieliście coś podobnego?
 
Dzięki za pomoc!

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #1 dnia: Marzec 07, 2018, 09:11:31 »
Witam wszystkich forumowiczów. Zakupiłem w połowie marca Citroena c5 2010 r., 2.0 Bioflex. Mam problem z odpalaniem na zimnym silniku. Na ciepłym silniku z odpaleniem nie ma większych problemów. Świece po wykręceniu są okopcone i wilgotne. Spaliny pachną benzyną i trochę kopci na czarno z rury wydechowej, przy dodaniu gazu. Poza tym jakby trochę dławił się, przy dodawaniu gazu. Sprawdzana była kompresja na cylindrach i na każdym równo 13. Dzisiaj, będzie podłączany pod kompa. Może orientujecie się na jakie parametry zwrócić uwagę i gdzie ich szukać? Czy zna ktoś dobrego mechanika z Olsztyna/Warmińsko-Mazurskiego od Citroenów, bo ręce mi opadają na tutejszych znachorów.

Offline Patryk Jarosz

  • Byle do przodu
  • *
  • Wiadomości: 165
  • Skąd: DE
  • Posiadany samochód: C5 X7 2.2 Hdi 2014
  • Zainteresowania: Motoryzacja
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #2 dnia: Marzec 07, 2018, 13:04:40 »
W sumie to go jeszcze nie kupiłeś, bo jest dopiero siódmy  ;)

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #3 dnia: Marzec 07, 2018, 13:38:54 »
miało być w połowie lutego  :P

Offline Marek Bor

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 596
  • Skąd: Olsztyn
  • Posiadany samochód: Citroen C5 Kombi 3.0 HDI 241KM 2012 rok Exclusive
  • Zainteresowania: Po za Citroen ujeżdżam jeszcze motocykl Honda Shadow vt750 ACE
  • Miejscowość: Olsztyn
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #4 dnia: Marzec 07, 2018, 18:34:01 »
Czy zna ktoś dobrego mechanika z Olsztyna/Warmińsko-Mazurskiego od Citroenów, bo ręce mi opadają na tutejszych znachorów.

A u których znachorów już byłeś?
U mnie zmiana!!! To już szósta C5 tym razem 2012 rok 3.0HDI oczywiście też w kombi na full wypasie Exclusive.

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #5 dnia: Marzec 29, 2018, 13:33:05 »
Witam,
jestem nowym użytkownikiem forum.
Mam ten sam problem, w grudniu zostałem posiadaczem C5 i od dwóch tygodni mam problem z odpalaniem. Odpala dopiero po 3 a nawet 4 razem mocno falując obrotami. Później jest ok póki znów silnik nie wystygnie.
Prosiłbym o pomoc w zlokalizowaniu przyczyny problemu.

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #6 dnia: Marzec 29, 2018, 13:38:06 »
Początkowo myślałem, że to od zimna, ale wszystko samo się poki co naprawiło. Aktualnie jedyna mozliwa prawidlowosc, to mniejsza ilosc paliwa w baku. Kolega Marek Bor mierzył na pełnym baku cisnienie wyszło 4,2 bara. Przewidujemy kolejny pomiar jak wyjeżdzę benzynę, żeby wykluczyć pompę. Wszystkie inne parametry komputera są ok.

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #7 dnia: Marzec 29, 2018, 15:18:08 »
Po jakim czasie to się naprawiło samo?
Co podłączałeś do sprawdzenia ciśnienia paliwa? Bo mechanik u mnie sprawdzał ciśnienie to pompa dawała 3,5 bara.

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #8 dnia: Marzec 29, 2018, 15:26:19 »
ja ustąpienie objawów wiąże z duzą ilością paliwa w baku. Problem występował około 3 tyg. Pomiar manometrem, nie wiem dokładnie jak. Kolega Marek Bor wspominał, że wg. instrukcji ciśnienie pompy powinno być 4,0-4,5 bara, więc może masz niskie?

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #9 dnia: Marzec 29, 2018, 15:41:30 »
Dzięki za szybką odpowiedź.
U mnie nie robi różnicy pełen czy pusty zbiornik.
Mechanik powiedział że ta pompa ma wydajność 3,5 bara i tyle daje, ale jeszcze spróbuje poszukać jakichś danych i jak coś to może się okazać że pompa za mało daje i się jak tak już kończy  :(  (trzeba zbierać na nową).

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #10 dnia: Marzec 29, 2018, 15:46:19 »
Patrzyłeś na świece jak wyglądają? u mnie były osmolone na czarno, tak jakby zalewała je mieszanka i dlatego problem z odpaleniem....

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #11 dnia: Marzec 29, 2018, 15:52:07 »
Świece wymieniałem pod koniec stycznia.
Ale podsunąłeś mi pomysł żeby je sprawdzić, może i one są wadliwe.

Marcin_Czosnek

  • Gość
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #12 dnia: Marzec 29, 2018, 16:29:43 »
U mnie był problem w szczególności na świecach Denso - nie wiem jaka przerwa, ale po założeniu świec Bosch z mniejszą przerwą - trochę się poprawiło,  w czasie gdy jeszcze występowało zjawisko oczywiście.

Offline Marek Bor

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 596
  • Skąd: Olsztyn
  • Posiadany samochód: Citroen C5 Kombi 3.0 HDI 241KM 2012 rok Exclusive
  • Zainteresowania: Po za Citroen ujeżdżam jeszcze motocykl Honda Shadow vt750 ACE
  • Miejscowość: Olsztyn
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #13 dnia: Marzec 29, 2018, 18:56:24 »
Ciśnienie robocze pompy ma mieć 4,2 bara. Jeśli Twój mechanik twierdzi, że 3,5 to prawidłowo to proponuję zmienić mechanika.
U mnie zmiana!!! To już szósta C5 tym razem 2012 rok 3.0HDI oczywiście też w kombi na full wypasie Exclusive.

Online Machoński Tomasz

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 615
  • Skąd: Katowice
  • Posiadany samochód: C5 X7 Exclusive Tourer 2.0 LPG
  • Miejscowość: Katowice
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #14 dnia: Marzec 29, 2018, 19:11:36 »
Ciśnienie robocze pompy ma mieć 4,2 bara. Jeśli Twój mechanik twierdzi, że 3,5 to prawidłowo to proponuję zmienić mechanika.
prawidłowe ciśnienie to 3.5 bara

Offline Marek Bor

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 596
  • Skąd: Olsztyn
  • Posiadany samochód: Citroen C5 Kombi 3.0 HDI 241KM 2012 rok Exclusive
  • Zainteresowania: Po za Citroen ujeżdżam jeszcze motocykl Honda Shadow vt750 ACE
  • Miejscowość: Olsztyn
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #15 dnia: Marzec 29, 2018, 19:18:10 »
Ciśnienie robocze pompy ma mieć 4,2 bara. Jeśli Twój mechanik twierdzi, że 3,5 to prawidłowo to proponuję zmienić mechanika.
prawidłowe ciśnienie to 3.5 bara

Oj widzę, że co niektórym trzeba dowodów aby uwierzyli. Poniżej proszę czytać. Ponadto jak wytłumaczysz pomiar ciśnienia u Marcina Czosnek, które było właśnie 4,2 bara? Co za duże? Proszę nie wprowadzać forumowiczów w błąd.
U mnie zmiana!!! To już szósta C5 tym razem 2012 rok 3.0HDI oczywiście też w kombi na full wypasie Exclusive.

Online Machoński Tomasz

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 615
  • Skąd: Katowice
  • Posiadany samochód: C5 X7 Exclusive Tourer 2.0 LPG
  • Miejscowość: Katowice
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #16 dnia: Marzec 29, 2018, 19:33:58 »
Wszystkie pompy jakie oglądam,niezależnie od  producenta dają tylko ciśnienie max. 3.5 bara.
Numer ori pompy: 9687218480
https://www.autodoc.pl/czesci-zapasowe/oem/9687218480

Online Gruszecki Michal

  • Mistrz prostej
  • **
  • Wiadomości: 714
  • Skąd: Siedlce
  • Posiadany samochód: Xsara Picasso 2005 r. 1.6 70 kW.
  • Miejscowość: Siedlce
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #17 dnia: Marzec 29, 2018, 19:42:41 »
Ciśnienie robocze pompy ma mieć 4,2 bara. Jeśli Twój mechanik twierdzi, że 3,5 to prawidłowo to proponuję zmienić mechanika.
prawidłowe ciśnienie to 3.5 bara

Oj widzę, że co niektórym trzeba dowodów aby uwierzyli. Poniżej proszę czytać. Ponadto jak wytłumaczysz pomiar ciśnienia u Marcina Czosnek, które było właśnie 4,2 bara? Co za duże? Proszę nie wprowadzać forumowiczów w błąd.
A co powiesz na zdjęcie z modułu pompy ssaka paliwa gdzie zawór jest na 3.5 bara?
Jest to oryginał z silnika 1.6 16v.
W wielu miejscach na forum jest informacja o 3.5 bara i pewnie dlatego jest powielana.
Proponuję abyśmy znaleźli rozstrzygnięcie bo nikt tu nikogo w błąd specjalnie nie wprowadza
;-)

Offline Marek Bor

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 596
  • Skąd: Olsztyn
  • Posiadany samochód: Citroen C5 Kombi 3.0 HDI 241KM 2012 rok Exclusive
  • Zainteresowania: Po za Citroen ujeżdżam jeszcze motocykl Honda Shadow vt750 ACE
  • Miejscowość: Olsztyn
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #18 dnia: Marzec 29, 2018, 19:43:03 »
Zapomniałeś tylko, że dla silnika zasilanego Etanolem jest inna referencja pompy.
U mnie zmiana!!! To już szósta C5 tym razem 2012 rok 3.0HDI oczywiście też w kombi na full wypasie Exclusive.

Offline Marek Bor

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 596
  • Skąd: Olsztyn
  • Posiadany samochód: Citroen C5 Kombi 3.0 HDI 241KM 2012 rok Exclusive
  • Zainteresowania: Po za Citroen ujeżdżam jeszcze motocykl Honda Shadow vt750 ACE
  • Miejscowość: Olsztyn
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #19 dnia: Marzec 29, 2018, 19:54:40 »
Poniżej referencje według kolejności:
1. Etanol
2. Benzyna Euro4
3. Benzyna Euro 5





U mnie zmiana!!! To już szósta C5 tym razem 2012 rok 3.0HDI oczywiście też w kombi na full wypasie Exclusive.

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #20 dnia: Marzec 29, 2018, 21:55:34 »
Mechanik nie twierdzi, poprostu zmierzył ciśnienie paliwa i mi je podał.
A czy po wyłączeniu pompy paliwa ciśnienie powinno jeszcze być w układzie? Bo u mnie od razu bardzo szybko spada.
Przepraszam za takie pytania ale mechanika samochodowa to nie moja branża.

Online Gruszecki Michal

  • Mistrz prostej
  • **
  • Wiadomości: 714
  • Skąd: Siedlce
  • Posiadany samochód: Xsara Picasso 2005 r. 1.6 70 kW.
  • Miejscowość: Siedlce
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #21 dnia: Marzec 29, 2018, 22:20:24 »
Pompa siedzi w szczelnym koszyku i ten zawór z mojego zdjęcia ma po zgaszeniu auta trzymać ciśnienie, po włączeniu zapłonu "uzupełnia" ciśnienie do rządanego. Na dnie koszyka jest prosty zaworek przeciw zwrotny.

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #22 dnia: Marzec 30, 2018, 13:08:07 »
Programy diagnostyczne niestety pokazują że ciśnienie paliwa powinno być 3,5 bara, stąd właśnie takie sprzeczne dane się pojawiają na forum.

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #23 dnia: Marzec 31, 2018, 12:36:06 »
Szukałem dzisiaj pompy i wszystkie mają ciśnienie robocze 3,5 bara.
A niestety nie można znaleźć po numerze oryginału 1525QN (no chyba że słabo szukałem).
Jeżeli ktoś wie gdzie można ją kupić lub ma jej dane katalogowe to proszę o informacje.
Kolego Marek Bor masz może dane tej pompy?

Online Gruszecki Michal

  • Mistrz prostej
  • **
  • Wiadomości: 714
  • Skąd: Siedlce
  • Posiadany samochód: Xsara Picasso 2005 r. 1.6 70 kW.
  • Miejscowość: Siedlce
Odp: Problem z odpaleniem na zimnym silniku
« Odpowiedź #24 dnia: Marzec 31, 2018, 13:55:49 »
Szukałem dzisiaj pompy i wszystkie mają ciśnienie robocze 3,5 bara.
A niestety nie można znaleźć po numerze oryginału 1525QN (no chyba że słabo szukałem).
Jeżeli ktoś wie gdzie można ją kupić lub ma jej dane katalogowe to proszę o informacje.
Kolego Marek Bor masz może dane tej pompy?
W Sulejówku pod stolicą jest sprzedawca który specjalizuje się we francach. Mają części używane jak i OEM. Być może oni pomogą.