Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI  (Przeczytany 3396 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Witam

Panowie może coś pomożecie, szwagier posiada Forda Mondeo 2.0 TDCI, 2008r. Chłop jest załamany
:(


Napisał na forum Forda, cytuję


" Witam mam problem z moim Fordzikiem stanął mi za granicą i nie chce odpalić wyświetla błąd silnika kręci ale nie odpala .Ale może zacznę od początku wracałem z Niemiec i przed Katowicami zaczął mi przerywać na początku rzadko potem częściej dojechałem tak do domu i na drugi dzień podjechałem do mechanika spytać co to może się dziać z moim autem podpiął komputer i stwierdził że jest błąd odnośnie ciśnienia paliwa i że mogą to być przytkane wtryski lub co rzadko pada regulator ciśnienia paliwa i zalecił mi wlanie do paliwa jakiegoś tam środka po którym powinno pomóc. Niestety jeździłem tak półtorej tygodnia i za bardzo nie chciało przechodzić wręcz przeciwnie stawało się gorzej do tego stopnia że przerywał mi na dłużej w czasie jazdy zwłaszcza na zimnym silniku wyświetlał mi na monitorze między licznikami błąd silnika i żeby wcisnąć ok czasami po wciśnięciu ok pomagało a czasami pokazywał ten błąd parę razy , no i wreszcie stanął na amen zawiozłem go do mechanika który niby go zdiagnozował wymienił czujnik ciśnienia paliwa [UŻYWANY ] przy okazji zregenerował rozrusznik sprawdził wtryski i tyle odebrałem auto w piątek zrobiłem ok 40 kilometrów i w niedzielę znowu najpierw parę razy znowu wyświetlił błąd silnika i znowu zgasł tak że go już nie odpaliłem i musiałem ponownie zawieść do mechanika . Stwierdził że jest to wina tego używanego regulatora i musi kupić nowy i że tam musi być tylko kupiony simensa (za ok 355 zł) ponownie odebrałem auto zrobiłem najpierw trasę ponad 200 km wszystko było ok po czym mój syn pojechał na Węgry zrobił 410 km i po 2 dniach na Węgrzech zaczęły się numery z błędem silnika parę razy i znowu wreszcie stanął tak że błąd nie znika a silnik nie chce odpalić .Czy macie może jakieś sugestie co to może być i czy ten regulator simensa jest na pewno dobry do tego modelu"


Za wszelkie wskazówki osobiście z góry dziękuję.
Pozdrawiam

Offline Piotr Słaby

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Wolsztyn
  • Posiadany samochód: Ford Focus 2003 1,8tdci
  • Zainteresowania: rugby, łucznictwo
  • Miejscowość: Wolsztyn
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #1 dnia: Luty 22, 2018, 22:42:14 »
Pompa wtryskowa sprawna, daje odpowiednie ciśnienie? Jaki przebieg?

Wysłane z mojego D5803 przy użyciu Tapatalka


Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #2 dnia: Luty 22, 2018, 22:47:16 »
Mechanicy sprawdzali pompę i podobno jest sprawna, przebieg auta to coś ok 320 tkm
Pozdrawiam

Offline Marcin Kaszka

  • Mistrz prostej
  • **
  • Wiadomości: 667
  • Skąd: Chojnów/Legnica
  • Posiadany samochód: Citroen C5 X7 '14r. MK3 2.2HDi CHIP 225KM/551Nm AM6 sedan
  • Miejscowość: Chojnów/Legnica
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #3 dnia: Luty 22, 2018, 23:21:47 »
Ale co konkretnie wyrzuca, tj. jaki błąd w czasie, gdy nie chce odpalić.
Pozdrawiam,
Marcin

C5 X7 MK3 '14r. 2.2HDi AM6 sedan
C4 Picasso II MK2 '14r. 1.6HDi MCP

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #4 dnia: Luty 22, 2018, 23:32:44 »
Wiem tylko tyle co jest w opisie, szwagier dał do mechanika autko i za ok 600 km i to na Węgrzech zdechł. Więcej szczegółów nie znam, niestety.
Pozdrawiam

Offline Rafal Kopyto

  • Byle do przodu
  • *
  • Wiadomości: 291
  • Skąd: Gent
  • Posiadany samochód: C5 III
  • Miejscowość: Gent
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #5 dnia: Luty 22, 2018, 23:52:19 »
Kiedy miał robiony rozrząd? Kolega miał podobne objawy po wymianie rozrządu. Jeździł może z 2 tyś km po wymianie z takimi objawami aż nie dało się odpalić. Mechanik przy wymianie rozrządu uszkodził czujnik położenia wałka rozrządu.

Offline Andrzej Makowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 852
  • Skąd: Warszawa
  • Posiadany samochód: 2x C5 X7 Tourer 2.0HDi
  • Zainteresowania: DIY
  • Miejscowość: Warszawa
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #6 dnia: Luty 23, 2018, 13:50:46 »
Link do tematu na MKP może coś wyjaśni ..... chociaż tam też nikt się konkretnie nie wypowiada bo temat jest nietypowy
http://www.mondeoklubpolska.pl/showthread.php/163650-Pomocy-nie-chce-odpali%C4%87-m%C3%B3j-dizel-a-auto-stoi-w-Budapeszcie
dawno, dawno temu był XM'94 i Xantia'98, oba 2.0i

Offline Robert Makowski

  • Byle do przodu
  • *
  • Wiadomości: 101
  • Skąd: Żory
  • Posiadany samochód: C5 X7 2010 r.
  • Zainteresowania: motocykle
  • Miejscowość: Żory
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #7 dnia: Luty 23, 2018, 14:04:26 »
Świetne są fora, gdzie, aby coś przeczytać, od razu trzeba zakładać konto i spełnić ileś tam wymagań...

Offline Wojciech Kmera

  • Mistrz prostej
  • **
  • Wiadomości: 657
  • Skąd: ok. Katowic
  • Posiadany samochód: Były: C5 II 2.2 HDi SX+, C6 2.7 HDi V6 Exclusive. Jest: C5 X7 2.0 HDi 163 Exclusive
  • Miejscowość: ok. Katowic
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #8 dnia: Luty 23, 2018, 16:05:36 »
Jeżeli tak nagle stanął i nie może odpalić to może najprościej - czujnik położenia wału?
Nie obrażając nikogo - jeżeli z samochodem dzieje się coś niedobrego, a mimo to naciska się OK i jeździ dalej aż nie stanie w miejscu to coś tu jest nie tak... Trzeba również być niezłym ryzykantem, żeby w przypadku wymienionych objawów zapuścić się samochodem gdzieś dalej w Europę nie będąc pewnym, że samochód został skutecznie zdiagnozowany i naprawiony.
Fantômas se déchaîne...

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #9 dnia: Luty 23, 2018, 17:36:02 »
Wojtek, też mu otym mówiłem, dał synowi i pojechał na Węgry do dziewczyny, a teraz płacze, że nie ma jak wrócić do Polski.
Pozdrawiam

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #10 dnia: Luty 23, 2018, 17:39:39 »
Link do tematu na MKP może coś wyjaśni ..... chociaż tam też nikt się konkretnie nie wypowiada bo temat jest nietypowy
http://www.mondeoklubpolska.pl/showthread.php/163650-Pomocy-nie-chce-odpali%C4%87-m%C3%B3j-dizel-a-auto-stoi-w-Budapeszcie

Ale wystrzeliłeś jak Filip z konopii, przecież to właśnie mój szwagier pisał na forum Forda, ech.
W pierwszym poście masz napisany cytat, kropka w kropkę
No nie popisałeś się  ;D ;D
Pozdrawiam

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #11 dnia: Luty 23, 2018, 17:59:56 »
Przed chwilką rozmawiałem ze szwagrem, jedzie autolawetą po autko do Budapesztu.
Pozdrawiam

Offline Andrzej Makowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 852
  • Skąd: Warszawa
  • Posiadany samochód: 2x C5 X7 Tourer 2.0HDi
  • Zainteresowania: DIY
  • Miejscowość: Warszawa
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #12 dnia: Luty 23, 2018, 23:29:29 »
Ale wystrzeliłeś jak Filip z konopii, przecież to właśnie mój szwagier pisał na forum Forda, ech.
W pierwszym poście masz napisany cytat, kropka w kropkę
No nie popisałeś się  ;D ;D
Nie chodziło o popisywanie tylko o to, że coś ktoś tam napisze i będzie jakiś nowy trop a ty zacytowałeś tylko post szwagra a odpowiedzi jeśli by się pojawiły już nie - chciałem połączyć siły dwóch forów. Ale i tak okazuje się, że ten dział czytać mogą jedynie zarejestrowani użytkownicy o czym nie wiedziałem bo mam tam konto od bardzo dawna a post twojego szwagra czytałem wcześniej niż twój, tam nie odpowiedziałem bo nic mi nie przyszło do głowy. Ale przepraszam, że coś próbowałem zrobić - więcej nie będę.
dawno, dawno temu był XM'94 i Xantia'98, oba 2.0i

Offline Artur Juchniewicz

  • Kierowca bombowca
  • ****
  • Wiadomości: 3 488
  • Skąd: Kielce
  • Posiadany samochód: Był C5, 2,2 HDI, 2001; jest MKIII tourer 3.0 HDI 2011
  • Miejscowość: Kielce
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #13 dnia: Luty 24, 2018, 11:22:16 »
Z autopsji wiem, że  w fordach  najsłabszym ogniwem były wtryski. Opilki z pompy CR zatykaly je.

Offline Andrzej Makowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 852
  • Skąd: Warszawa
  • Posiadany samochód: 2x C5 X7 Tourer 2.0HDi
  • Zainteresowania: DIY
  • Miejscowość: Warszawa
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #14 dnia: Luty 24, 2018, 13:15:21 »
Piszesz o modelu Mondeo mk3 a w mk4 tego problemu nie było. Choć nadal twierdzę, że przebieg 250-280 tkm do usterki układu wtryskowego to nie jest zły wynik, a te opinie o mk3 głównie pojawiły się od osób, które kupowały auta używanie, sprowadzane z nie wiadomo jakim przebiegiem. Sam jeździłem tym modelem z silnikiem tdci i nie mogę złego słowa powiedzieć poza korozją nadwozia a zrobiłem nim ok. 400 tkm
dawno, dawno temu był XM'94 i Xantia'98, oba 2.0i

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #15 dnia: Luty 24, 2018, 13:43:35 »


Ale przepraszam, że coś próbowałem zrobić - więcej nie będę.


Andrzej nie wygłupiaj się, jeśli Cię uraziłem to przepraszam, nie chciałem żebyś moją wypowiedź źle odebrał.


Przepraszam  :)
Pozdrawiam

Offline Andrzej Makowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 852
  • Skąd: Warszawa
  • Posiadany samochód: 2x C5 X7 Tourer 2.0HDi
  • Zainteresowania: DIY
  • Miejscowość: Warszawa
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #16 dnia: Luty 24, 2018, 14:18:40 »
Spoko. Pozdrawiam Szczecin, mam tam szwagra.
dawno, dawno temu był XM'94 i Xantia'98, oba 2.0i

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #17 dnia: Marzec 07, 2018, 20:26:13 »
Panowie proszę mi napisać czy po regeneracji tzn wyczyszczeniu z opiłków itd pompa będzie jeszcze długo funkcjonować?
Pytam, ponieważ jutro mechanik rozbiera pompę.
Pytanie jest czysto teoretyczne.
Pozdrawiam

Online Michał Nowakowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 444
  • Skąd: Tarnów
  • Posiadany samochód: Kiedyś C5 (X7) Tourer 2.0 hdi AM6, teraz Mondek Mk5 Titanium PowerShift 2.0 tdci 180PS
  • Zainteresowania: podróże, dobra kuchnia, dobre wina...
  • Miejscowość: Tarnów
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #18 dnia: Marzec 07, 2018, 20:45:38 »
Spoko. Pozdrawiam Szczecin, mam tam szwagra.
Tu mam szwagra, tam mam wuja, znajomości mam od ... groma ;)

Wysłane z mojego SM-G930F przy użyciu Tapatalka

FAP out, EGR off, POWER up :)

Offline Andrzej Makowski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 852
  • Skąd: Warszawa
  • Posiadany samochód: 2x C5 X7 Tourer 2.0HDi
  • Zainteresowania: DIY
  • Miejscowość: Warszawa
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #19 dnia: Marzec 08, 2018, 08:36:45 »
Panowie proszę mi napisać czy po regeneracji tzn wyczyszczeniu z opiłków itd pompa będzie jeszcze długo funkcjonować?
Pytam, ponieważ jutro mechanik rozbiera pompę.
Pytanie jest czysto teoretyczne.
W mk4 te pompy mogły się rozszczelnić i mieć wycieki ale o opiłkach nie słyszałem, w Fordach to była przypadłość mk3 ale to była inna pompa. Dopóki nie stwierdzi się opiłków w filtrze to nie ma po co rozbierać pompy?
dawno, dawno temu był XM'94 i Xantia'98, oba 2.0i

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #20 dnia: Marzec 08, 2018, 19:26:17 »
Jutro szwagierek ma jechać do mechanika i napiszę coś więcej.
Pozdrawiam

Offline Robert Zglinicki

  • Mistrz prostej
  • **
  • Wiadomości: 831
  • Skąd: Szczecin
  • Posiadany samochód: Citroen C5 X7 2.0 Kombi EXCLUSIVE+LPG 2008r
  • Miejscowość: Szczecin
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #21 dnia: Marzec 13, 2018, 19:06:30 »
Auto odebrane wczoraj wieczorem. W pompie nie było żadnych opiłków, został wymieniony jakiś wałek, dokładnie nie wiem o co chodzi. Został wymieniony jeden wtrysk, niestety padł. Koszt łączny 1500 PLN. Teraz pali na dotyk.
Pozdrawiam

Offline Radosław Patyk

  • Przyspiesza
  • Wiadomości: 12
  • Skąd: Włocławek
  • Posiadany samochód: C5 X7 2.0 BioFlex
  • Miejscowość: Włocławek
Odp: Nie odpala Ford Mondeo 2.0 TDCI, ten sam silnik co w C5 czyli HDI
« Odpowiedź #22 dnia: Marzec 29, 2018, 14:15:26 »
W moim 2.0HDI też były takie objawy aż do momentu kiedy padł regulator ciśnienia paliwa.
Po wymianie auto jeździło lecz co jakiś czas potrafiło zgasnąć w czasie jazdy i nie chciało odpalać.
Jak się okazało to nowy regulator ciśnienia miał za cienkie piny i nie łączyła dobrze kostka. Po dociśnięciu kostki auto odpalało i znów śmigał do kolejnego rozłączenia. Po modyfikacji kostki auto bez problemów zaczęło jeździć i nie gaśnie kiedy chce.
Przy awarii pokazywało komunikat układu paliwowego.