Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Nie zapala na gorącym silniku  (Przeczytany 485 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Piotr Paluszkiewicz

  • Nowy Użytkownik
  • Wiadomości: 9
  • Płeć: Mężczyzna
  • Skąd: Barłogi
  • Posiadany samochód: Citroen Xantia x2 HDI 90
  • Zainteresowania: Sport. Motoryzacja
Nie zapala na gorącym silniku
« dnia: Maj 10, 2018, 15:55:54 »
Witam , w poprzednim moim wątku pisałem o wodzie w paliwie, układ został wyczyszczony, łącznie ze zbiornikiem. Teraz pojawił się problem z odpalaniem , ale tylko na w pełni nagrzanym silniku (kręci ale nie zapali) , na placka zapali . Komputer pokazuje 0 błędów, pompa buduje ciśnienie, wtryski - 0,1 - 0.3 dawki , czyli w normie. Wszystkie możliwe czujniki tj. wału , wałka, na listwie. Sprawne , mierzone , podmieniane , bądź wymienione.Cały układ paliwowy sprawny , paliwo dochodzi wszędzie jak powinno ,filtry czyste. Na mój rozum dlatego brak błędów. Po kilku, kilkunastominutowym stygnięciu , auto zapala bez problemu. Silnik 2.0 HDI 90 km .
Czy ktoś z was miał taki problem, bo ja nic w tym temacie nie mogę ogarnąć. Mechanik zasugerował mi wizytę u elektryka bo może coś z komputerem sterującym , ale ten brak błędów coś się nie zgadza. piszcie jak ktoś ma jakiś pomysł , albo miał podobny defekt. Pozdr.

Offline Piotr Turski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 371
  • Skąd: Poznań
  • Posiadany samochód: Xantia II 2.0. 16v Lpg 98r liftback. Renault Laguna 3 Coupe GT 2.0 T LPG. Suzuki Liana II 1.4 ddis hatchback
Odp: Nie zapala na gorącym silniku
« Odpowiedź #1 dnia: Maj 11, 2018, 15:53:22 »
Kolega miał w takim samym silniku problem z odpaleniem, ale nie dało się w ogóle zapalić. Winny okazał się komputer.

Offline Wojciech Gliniak

  • Byle do przodu
  • *
  • Wiadomości: 179
  • Skąd: Warszawa
  • Posiadany samochód: CX 25 GTI '86, CX 25 GTI '88, BX 19 TZD, XANTIA Turbo C. T., Berlingo
  • Zainteresowania: turystyka
Odp: Nie zapala na gorącym silniku
« Odpowiedź #2 dnia: Maj 16, 2018, 21:17:23 »
Witaj. Czujniki mierzyłeś na zimnym czy gorącym silniku. Może być tak że któryś przy braku chłodzenia silnika po jego zgaszeniu traci charakterystykę. Pozdrawiam. Wojtek

Offline Piotr Paluszkiewicz

  • Nowy Użytkownik
  • Wiadomości: 9
  • Płeć: Mężczyzna
  • Skąd: Barłogi
  • Posiadany samochód: Citroen Xantia x2 HDI 90
  • Zainteresowania: Sport. Motoryzacja
Odp: Nie zapala na gorącym silniku
« Odpowiedź #3 dnia: Maj 17, 2018, 08:03:36 »
Czujniki zmierzone na gorącym i na zimnym. jak zapali na placa to można jeździć do oporu, i żadnych błędów nie ma , czek się nie pali.
Ma moc i wigor, jadę jeszcze podmienić wtryski , zobaczymy czy coś to da. Bo jeśli to komputer jak kolega wyżej zasugerował . To trzeba dobrego fachowca od elektroniki .

Offline Robert Siwiak

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 185
  • Płeć: Mężczyzna
  • Skąd: Gończyce
  • Posiadany samochód: Xantia2.9 break, Tucson 2.0CRDI,  Primera 2.0TD
Odp: Nie zapala na gorącym silniku
« Odpowiedź #4 dnia: Maj 17, 2018, 09:02:09 »
Miałem identyczne  zjawisko w Tucsonie 2.0CRDI (wtrysk Boscha) : zimny palił na dotyk ale po rozgrzaniu jeździł tylko do zgaszenia.
Żeby zapalić musiał 20 min stygnąć (gorący 0 reakcji). 
Wymieniłem czujnik położenia wału i "jak ręką odjął" (komp rejestrował jego błąd).
Robert Siwiak
Xantia V6+blos  450kkm

Offline Piotr Paluszkiewicz

  • Nowy Użytkownik
  • Wiadomości: 9
  • Płeć: Mężczyzna
  • Skąd: Barłogi
  • Posiadany samochód: Citroen Xantia x2 HDI 90
  • Zainteresowania: Sport. Motoryzacja
Odp: Nie zapala na gorącym silniku
« Odpowiedź #5 dnia: Maj 17, 2018, 09:42:45 »
Ja też wymieniłem czujnik położenia wału, tak podpowiada rozsądek, ale u mnie komputer nie pokazuje żadnych błędów i finalnie nic mi to nie dało.


Offline Piotr Paluszkiewicz

  • Nowy Użytkownik
  • Wiadomości: 9
  • Płeć: Mężczyzna
  • Skąd: Barłogi
  • Posiadany samochód: Citroen Xantia x2 HDI 90
  • Zainteresowania: Sport. Motoryzacja
Odp: Nie zapala na gorącym silniku
« Odpowiedź #6 dnia: Maj 19, 2018, 15:46:44 »
Bingo! Usterka usunięta , winowajcą okazały się wtryski (kupione na szrocie jako pewne,sprawne) . koleś podłączył menzurki , lały jak diabli. Zaoferował mi swoje sprawne mam nadzieje że jeszcze polatają. Polecam wszystkim sprawdzanie takich elementów , bo one do tanich nie należą . Pozdr.