Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Czy linka sprzęgła ze zdjęcia ma blokadę samoregulatora?  (Przeczytany 235 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline łukasz rychlik

  • Przyspiesza
  • Wiadomości: 33
  • Płeć: Mężczyzna
  • Skąd: polska
  • Posiadany samochód: XP 2.0 HDI
Czy linka sprzęgła ze zdjęcia ma blokadę samoregulatora?
« dnia: Czerwiec 15, 2018, 19:41:20 »
Witam czy ten model linki od sprzęgła ma jakąś blokadę samoregulatora czy wystarczy ją tylko założyć a ona sama się dopasuję bo słyszałem że są dwie wersje linek jedne mają drugie nie Proszę o odpowiedź pozdrawiam

Wysłane z mojego ALE-L21 przy użyciu Tapatalka


Offline Karol Chyla

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 933
  • Skąd: Połaniec
  • Posiadany samochód: Grand Scenic 2,0 16V LPG, była Xsara Picasso 2,0HDi 2002r.;
Odp: Czy linka sprzęgła ze zdjęcia ma blokadę samoregulatora?
« Odpowiedź #1 dnia: Lipiec 07, 2018, 15:08:00 »
Kazdabtaka linka z samoregulatorem musi mieć blokadę. Moim zdaniem akurat ta na zdjęciu jest wyciągnięta na max.
Tzn jej pancerz jest odblokowany i ma maksymalną długość. Tej linki fizycznie nie zamontujesz ot tak po prostu. Trzeba najpierw skrócić pancerz i dopiero wtedy da się ją zamontować.
Jest to do zrobienia ale we dwie osoby.

Offline łukasz rychlik

  • Przyspiesza
  • Wiadomości: 33
  • Płeć: Mężczyzna
  • Skąd: polska
  • Posiadany samochód: XP 2.0 HDI
Odp: Czy linka sprzęgła ze zdjęcia ma blokadę samoregulatora?
« Odpowiedź #2 dnia: Lipiec 07, 2018, 23:38:16 »
Taka jak ze zdjęcia  linkę zamontowałem w citroenie sprzęgło łapie od połowy. Podczas montażu musiałem delikatnie pociągnąć łapę tą od sprzęgła co wystaje ze  skrzyni i włożyć linkę. Linka w stanie spoczynku nie jest napięta.  Zastanawiam się czy cos ominąłem czy nie, ponieważ żadnej blokady regulatora nie widziałem. Co o tym sądzisz? Z reguły jak widziałem linki z samoregulatorem to miały dokładnie zaznaczoną  blokadę samoregulatora a ta nie miała. Stara linka miała blokadę.

Wysłane z mojego ALE-L21 przy użyciu Tapatalka