Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: brak hamulcow.pomocy!  (Przeczytany 5282 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
brak hamulcow.pomocy!
« dnia: Czerwiec 23, 2008, 22:25:30 »
koledzy pomozcie,oddalem xm w rece mechanika,zeby wymienil simering na wale miedzy skrzynia a silnikiem.wymienil tez simeringi na polosiach.i wtedy pojawil sie problem,samochod ani sie nie opuszcza,ani nie opada a przy tym nie mam hamulcy,lhm jest w normie

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #1 dnia: Czerwiec 23, 2008, 22:32:01 »
No to coś nabroił. Może poluzował magiczną 12 przy konżektorze?

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #2 dnia: Czerwiec 23, 2008, 22:48:54 »
wszyscy duzo piszecie o tym konżektorze,ale co to jest i gdzie to znajde?dzieki za zainteresowanie tematem

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #3 dnia: Czerwiec 23, 2008, 23:03:14 »
Znajduje się w komorze silnika, jest na nim sfera. Z boku jest śruba co przy poluzowaniu właśnie będzie brak ciśnienia. Może dokładniej opiszesz swoje auto bo nic nie ma w twoim profilu. Wtedy będzie na pewno łatwiej.

Offline Julian Donajski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 137
  • Skąd: Gorzów Wlkp.
  • Posiadany samochód: XM 2.1TD MkII automat 1995 HAII
  • Zainteresowania: święty spokój o ile istnieje
  • Miejscowość: Gorzów Wlkp.
Re: brak hamulcow.pomocy!
« Odpowiedź #4 dnia: Czerwiec 23, 2008, 23:08:48 »
Cytuj

marcin wagner napisał:
wszyscy duzo piszecie o tym konżektorze,ale co to jest i gdzie to znajde?dzieki za zainteresowanie tematem

Z przodu pod akumulatorem ale troszkę bliżej środka. W okolicach chłodnicy na dole widać tylko jedną kulę i tam jest tylko jedna śrubka. Nie wolno jej całkiem odkręcać. Kto to robił, że namieszał w rurkach. Mi w Poznaniu naprawiali automat wywalając wszystko spod maski a mimo iż nie spece od hydro niczego nie namieszali. Po trzech dniach przyjechałem wsiadłem i pojechałem do Gorzowa, A wspomaganie jest???
Pozdrawiam
XM2.1TD automat 1995
klient Media Markt

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #5 dnia: Czerwiec 23, 2008, 23:22:41 »
wspomaganie jest ok,brakuje tylko hamulcow i reakcji na podnoszenie i opadanie,moj samochod to xm 2,1td 96 na manualu

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #6 dnia: Czerwiec 23, 2008, 23:26:50 »
Jednym słowem brak ciśnienia w zawieszeniu. Jest to inny obwód niż wspomaganie w tym autku.

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #7 dnia: Czerwiec 23, 2008, 23:29:57 »
Julianie,swoje auto kupilem w Gorzowie,masa kilometrow,ktore zamiast radosci z posiadania xm dostarczyly mi samych bolaczek.w orginale byl automat,ale ktos zamienil bez znanych mi przyczyn na manual,stuka mi magiel,prawdop dla tego,ze nie zostal zmieniony razem ze skrzynia a w manualnych wersjach jest nieco inna

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #8 dnia: Czerwiec 23, 2008, 23:32:07 »
co wg ciebie Robercie mam teraz z tym zrobic? mechanik przy ukladzie lhm nic nie dotykal

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #9 dnia: Czerwiec 23, 2008, 23:43:40 »
dodam tylko,że naczynko na lhm bylo odkrecone i przechylone,ale nie odlaczone

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #10 dnia: Czerwiec 23, 2008, 23:45:16 »
Nic bez przyczyny się nie dzieje. po pierwsze sprawdził bym tą śrubę od konżektora. Trzeba zacząć od prostych rzeczy. Może jakiś przewód mu przeszkadzał, może go wkręcił w to miejsce co nie trzeba. A cyka w ogóle konżektor?

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #11 dnia: Czerwiec 23, 2008, 23:48:22 »
nie wiem,dopiero od was dowiedzialem sie co to jest,kiedy powinien cykac i czy to jest jakis harakterystyczny dzwiek?

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #12 dnia: Czerwiec 23, 2008, 23:49:19 »
Może jak został wzruszony zbiornik na LHM to pompa może zaciąga teraz powietrze? Przewód do pompy jest bardzo sztywny. po tylu latach wręcz kruchy i może się gdzieś przełamał. Jest on zrobiony z dwóch warstw. Pierwsza jest ochronna i jak pęknie pod spodem to tego nie zauważy się. Najlepiej wymienić go od razu na nowy. Będzie to pewne, że to nie on jest przyczyną tego.

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #13 dnia: Czerwiec 23, 2008, 23:50:13 »
Cytuj

marcin wagner napisał:
nie wiem,dopiero od was dowiedzialem sie co to jest,kiedy powinien cykac i czy to jest jakis harakterystyczny dzwiek?

To taki trzask co pewien czas ze spodu autka.

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #14 dnia: Czerwiec 23, 2008, 23:54:06 »
ten przewod  jest z tego co kojarze najgrubszym z odchodzacych od pompy?a co do trzaskow to nie slyszlalem niczego takiego do tej pory,ale zbadam to

Offline Jurij Martyniuk

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 195
  • Skąd: Bialystok/Gródek
  • Posiadany samochód: laguna 1,9dci master 2,2dci
  • Miejscowość: Bialystok/Gródek
Re: brak hamulcow.pomocy!
« Odpowiedź #15 dnia: Czerwiec 24, 2008, 00:24:19 »
skoro wspomaganie jest to pompa zasysa olej, nawet jak będzie podsycać powietrze to hamulce powinny być, jak już wyżej wspomniano trzeba sprawdzić konzektor, po prostu zawieszenie nie dostaje ciśnienia.
a morze jedna sekcja pompy się skończyła
Pozdrawiam, Jurek :-)
Był XM 2.0i, XM2.5td, ZX 1.9D, AX 1.5D, XM 2.1td
Zbieram na DS5 :-)

Offline Tomek Kowalewicz

  • Byle do przodu
  • *
  • Wiadomości: 242
  • Skąd: Poznań/ Kobylnica/ Leszno
  • Posiadany samochód: Xantia TCT, BX16, AX11 + BMW e32 735 V8
  • Zainteresowania: Citroeny ale głównie z hydro
  • Miejscowość: Poznań/ Kobylnica/ Leszno
Re: brak hamulcow.pomocy!
« Odpowiedź #16 dnia: Czerwiec 24, 2008, 01:53:19 »
Cytuj

Robert Robson napisał:
Jednym słowem brak ciśnienia w zawieszeniu. Jest to inny obwód niż wspomaganie w tym autku.


obwód jest jeden problemy teraz są dwa hample i reakcja zawiecha.
Przystaw ucho załączanie się konżektora to charakterystyczne cyk, mozesz tez podniesc maske dodac lekko gazu i czekac aż cyknie MUSISZ usłyszeć.
Pompa może ssać powietrze. Mogą być cuda z HA które blokuje wstanie xma. Coś źle podłączone. Wkręć go na wyższe obroty potrzymaj tak i wajha od prześwitu max w góre może się coś poprawi. Konżektor znajdziesz opisali Ci. W nim masz śrube która służy do spuczenia ciśnienia w układzie ona musi być dokręcona a na zgaszonym silniku po jej popuszczeniu powinno słychać dłuższe lub krótsze syczenie. Jeśli tego syczenia nie słychać to układ masz zapowietrzony po naprawie lub ... bla bla  ;D
Szukam AX GT 1.4 sprowadzony lub zarejestrowany(do 1200) albo bez prawa rejestracji ODZYWAC SIĘ !

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #17 dnia: Czerwiec 24, 2008, 01:58:52 »
Jednym słowem trzeba trochę poskakać koło autka. Trochę wskazówek masz. Jak obadasz to i owo to daj znać. Może nowe elementy wyskoczą.

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #18 dnia: Czerwiec 24, 2008, 17:38:50 »
koledzy,zastosowalem wasze wskazowki.konżektor sprawia wrazenie jakby nie dzialal wogole,nie cyka,nie stuka,a po poluzowaniu 12ki tez zadnej reakcji,zadnych sykow,czy innych objawow odpowietrzania.najgorsze,ze w poblizu nie ma nikogo kto cokolwiek moglby wiedziec cos wiecej niz ja,dlatego jestem zdany na Wasza łaskę.

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #19 dnia: Czerwiec 24, 2008, 19:37:05 »
Marcin jak jutro masz z czasem??
bede odwozil mame do gory kalwarii i pewnie skocze do wyszkowa wiec bede przejezdzal przez minsk ;)
generalnie te TD (jak i mk2) to dla mnie zagadka ale zasada hydrauliki wszedzie jest taka sama wiec moze cos pomoge....

Offline Julian Donajski

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 137
  • Skąd: Gorzów Wlkp.
  • Posiadany samochód: XM 2.1TD MkII automat 1995 HAII
  • Zainteresowania: święty spokój o ile istnieje
  • Miejscowość: Gorzów Wlkp.
Re: brak hamulcow.pomocy!
« Odpowiedź #20 dnia: Czerwiec 24, 2008, 19:56:35 »
Cytuj

marcin wagner napisał:
Julianie,swoje auto kupilem w Gorzowie,masa kilometrow,ktore zamiast radosci z posiadania xm dostarczyly mi samych bolaczek.w orginale byl automat,ale ktos zamienil bez znanych mi przyczyn na manual,stuka mi magiel,prawdop dla tego,ze nie zostal zmieniony razem ze skrzynia a w manualnych wersjach jest nieco inna

Nie masz profilu auta a to błąd bo często ważne są dodatkowe informacje prócz typowych jak rocznik czy rodzaj silnika. Jeśli to 1996 to znam to auto hehe. Było takie jedno z tego rocznika w którym, powiedzmy nawiedzony miłośnik mieszania wajchą, zamienił igła automat na manuala. Co do stuków dokręć docisk listwy do zębatki, tylko z umiarem i sprawdź manualnie przeguby i listwę pod osłonami gumowymi. Często tam stuka a pod gumą nic nie widać tylko da się to wyczuć.
Wracając już się kłania braki informacji, bo są różnice w hydraulice związane z rocznikiem i obecnością bądź nie rodzielacza wydatku co z kolei wiąże się z typem pompy LHM, napędzanej oddzielnym paskiem klinowym bądź tym samym paskiem wielorowkowym napędzającym alternator i sprężarkę klimy jak jest.
Zdemontuj dekiel zbiornika LHM i sprawdź sitka. Następnie cały przewód zasilający pompę LHM. Przy braku ciśnienia byłby komunikat na wyświetlaczu i paliła się kontrolka STOP. Hamulce zasilane w ciśnienie są z tylnego zawieszenia stąd tył szybciej opada gdy mamy zużyty zawór hamulcowy.
Spróbuj zastosować nadciśnienie w zbiorniku LHM tak by był on wypychany do pompy.  U mnie pomogło dmuchnięcie przez otwór do wlewania ale mi pompa nie chciała zasysać w ogóle więc nie miałem wspomagania ale ja mam pompę jedno sekcyjną.
Pozdrawiam
XM2.1TD automat 1995
klient Media Markt

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #21 dnia: Czerwiec 24, 2008, 21:18:41 »
generalnie jestem w pracy wolnym strzelcem,wiec wyrwe sie w kazdej chwili,bardzo ci dziekuje.napisz mi na ten nr gg swoj nr tel.zadzwonie.dzieki michal

Offline marcin wagner

  • Przyspiesza
  • Wiadomości: 49
  • Skąd: minsk maz
  • Posiadany samochód: xm2.1td 96
  • Miejscowość: minsk maz
Re: brak hamulcow.pomocy!
« Odpowiedź #22 dnia: Czerwiec 24, 2008, 21:30:18 »
dzieki Julian,widze,ze auto kiedys bylo w dobrych rekach,faktycznie pali mi sie ciagle kontrolka stop

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #23 dnia: Czerwiec 24, 2008, 21:58:57 »
ja bym obstawial zapowietrzony uklad, jakas nieszczelnosc na drodze zbiornik-pompa, ewentualnie cos z konzektorem.
napisz mi eska ze swoim numerem na 512199569, jutro jak bede wiedzial juz co i jak to zadzwonie.

  • Gość
Re: brak hamulcow.pomocy!
« Odpowiedź #24 dnia: Czerwiec 25, 2008, 22:52:57 »
bylem, zobaczylem i.... zostalem pokonany, ale nie rozjechany wiec nie jest zle :D

sprawa wyglada tak ze wspomaganie jest, hamulcy i zwieszenia niema. pompa 6+2
pompa ciagnie lhm ze zbiornika, przewod szczelny, konzektor dostaje lhm - wszystko sprawdzone organoleptycznie!
lhm ktory wylatuje z konzetora ma jakies slabe cisnienie (albo mi sie wydaje nie wiem ja powinno byc przy tej pompie) nie leci struga tylko jakby pluje lhm'em non stop, konzektor sie nie zalacza - jakby ciagle otwarty byl?

zanim pojechalem pokazalem jeszcze gdzie jest zawor bezpieczenstwa co by dobrali sie do niego. efekt jest taki ze na zawor wchodzi cisnienie z konzektora, ale juz nie wychodzi! tzn po odkreceniu przewodow z zaworu tylko lekko kapie lhm ale zero cisnienia (przypominam ze na wejsciu jest)

uszkodzony zawor bezpieczenstwa? spotkal sie ktos z tym....?
ewentualnie moze za maly wydatek pompy lub konzektor uszkodzony???
ja niestety opadlem z pomyslow....

pamietajcie iz absolutnie nic nie bylo robione przy hydraulice, jedynie wymienili simering na polosiach i na wale od strony skrzyni - nie demontowali skrzyni, jedynie ja odsuneli i tutaj zastanawiam sie czy nie przygnietli jakis przewodow od hydrauliki bo ida tam po sankach ale nic nie widac aby bylo uszkodzone...

pompa 6+2 jak dziala? 6 sekcji na wspomaganie i 2 (przez konzektor) na zawieszenie i hamulce?? pasowaloby to patrzac na zawor bezpieczenstwa (3 przewody wychodza - zawieszenie przod i tyl oraz hamulce) i na to ze w aucie jest tylko wspomaganie.