Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Brak mocy podczas jazdy  (Przeczytany 7342 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Dawid Smolka

  • Nowy Użytkownik
  • Wiadomości: 9
  • Skąd: Wrocław
  • Posiadany samochód: Citroen Xsara Picasso
  • Miejscowość: Wrocław
Brak mocy podczas jazdy
« dnia: Grudzień 24, 2008, 07:23:38 »
Witam Wszystkich Cytrynkowiczów. Mam mały problem i jeśli ktoś już się z nim spotkał to ratujcie. Od kilku miesięcy jestem właścicielem Xsary Picasso 2.0 HDi 2002 r. No i mam z nią trochę problemów ale powoli wychodzimy na prostą. Z tym że ostatnio pojawił mi się nowy problem, nie mogę jechać na poszczególnych biegach szybciej niż na 1 - max 21km/h; 2-37km/h; 3-61 km/h; 4-84 km/h; 5-101 km/h; Poprostu masakra, nie ma czym jechać. Dlatego jeśli ktoś miał już "spotkanie" z  takim problemem to proszę o jakąś radę.


26.01.2008 r.
Witam wszystkich.
W moim przypadku niestety okazało się że "walnięty" jest regulator ciśnienia paliwa przy pompie paliwowej. Auto jeździło cały czas w trybie awaryjnym. Niestety regulatora nie udało się reanimować. Musiałem kupić nowy a to już boli. Przy okazji podczas poprzedniej naprawy ktoś "zupełnie niechcący ;-))) (uwaga na "fachowców mehcaników)" źle podłączył niektóre przewody i okazało się elektryka też niezbyt dobrze funkcjonowała. Teraz po wymianie regulatora i prawidłowym podłączeniu auto odzyskało moc i pomarańczowa kontrolka również zniknęła. I oby długo się nie zapalała.

Offline Krzysztof Kurzeja

  • Przyspiesza
  • Wiadomości: 33
  • Skąd: Siemianowice Śląskie
  • Posiadany samochód: Xsara Picasso, 1.8 16V, 2000r.
  • Miejscowość: Siemianowice Śląskie
Re: Brak mocy podczas jazdy
« Odpowiedź #1 dnia: Grudzień 24, 2008, 13:17:39 »
Witam,
miałem podobne objawy - brak mocy, niemożliwość nabrania prędkości. W moim przypadku powodem okazał się uszkodzony tłumik końcowy. Z zewnątrz wyglądał ok ale środek się wypalił i przytykał. 200 Pln i po kłopocie. Pozdrawiam

Offline arkawroc

  • Mistrz prostej
  • **
  • Wiadomości: 817
  • Skąd: wroclaw
  • Posiadany samochód: C5 1.6hdi 2006 r. ,renault grand scenic 1.6 Dci/130km 2011r.
  • Miejscowość: wroclaw
Re: Brak mocy podczas jazdy
« Odpowiedź #2 dnia: Grudzień 24, 2008, 23:04:17 »
moim zdaniem auto jest w trybie awaryjnym , a nie świeci Ci się check engine?

Offline Artur Rybiński

  • Byle do przodu
  • *
  • Wiadomości: 325
  • Skąd: Warszawa
  • Posiadany samochód: oczywiście Citroen, oczywiście z hydro
  • Zainteresowania: Paralotniarstwo, motocykle, grzebanie w ziemi z wykrywaczem
  • Miejscowość: Warszawa
Re: Brak mocy podczas jazdy
« Odpowiedź #3 dnia: Grudzień 24, 2008, 23:11:51 »
niestety bez podłączenia pod komputer się nie obejdzie, na własną rękę możesz spróbwać odłączyć pneumatykę od elektrozawrów znajdujących siępod pokrywą pasażera po stronie prawej, byś może któryś się zaciął, ale jeśli nie wyspępuje dymienie możes ten krok śmiało pominąć
Diagnostyka elektroniczna Citroen Peugeot

Offline Edward Pożniak

  • Nowy Użytkownik
  • Wiadomości: 9
  • Skąd: Przecław
  • Posiadany samochód: citroen xsara picasso 2.0 HDI
  • Miejscowość: Przecław
Re: Brak mocy podczas jazdy
« Odpowiedź #4 dnia: Grudzień 25, 2008, 16:14:11 »
A czy przy okazji nie gaśnie podczas jazdy i nie zapala sie taka pomarańczowa lampka z symbolem silnika? Ja miałem taki problem i szukałem powodów wszędzie. Każdy mechanik mówił coś innego, a ja słuchając tych rad płaciłem sporą kasę, a przyczyna wciąż nie była usunięta. Dopiero niedawno właśnie na tym forum ktoś mi poradził, żeby sprawdzić zawór ciśnieniowy na pompie wtryskowej. Wyjąłem ten zawór i przeczyściłem sitko na jego końcu. Przyniosło to  oczekiwany rezultat, ale to nie jest długotrwałe. Trzeba wymienić ten regulator ciśnienia na nowy.
Są tacy, którzy twierdzą, że to sitko można obciąć, ale ja nie mam zamiaru tego robić, bo wtedy ten osad będzie trafiał do wtryskiwaczy.

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #5 dnia: Styczeń 01, 2009, 19:26:21 »
No to i u mnie dziś wyświetliła sie pomarańczowa lampka z symbolem silnika a podczas jazdy auto kilkakrotnie zgasło...  nie ma mocy i nie może sie wkręcić na wysokie obroty......
Musiałbym spróbować tak jak tu odnalazłem-
żeby sprawdzić zawór ciśnieniowy na pompie wtryskowej. Wyjąć ten zawór i przeczyściłem sitko na jego końcu.

Ale mam pytanie - gdzie mam szukać ten zawór/ jak on wygląda?
Po czym go poznac?

poprosze o pomoc z tym zaworkiem - gdzie go szukać.

Offline Artur Żarski

  • Byle do przodu
  • *
  • Wiadomości: 101
  • Skąd: Żagań
  • Posiadany samochód: Citroen Xsara Picasso 2.0 HDI / 2001r + Webasto
  • Miejscowość: Żagań
Re: Brak mocy podczas jazdy
« Odpowiedź #6 dnia: Styczeń 03, 2009, 18:22:42 »
dołączam się do prośby kolegi Michała CHADAJ.

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #7 dnia: Styczeń 03, 2009, 19:05:35 »
Dziś byłem u leektryka i podłaczylismy samochód pod komputer.
Rzeczywiście - błąd układu wysokiego ciśnienia.........
Już wiem gdzie jest ten regulator na pompie wysokiego ciśnienia...
troszkę wyżej nad filtrem paliwa po jego lewej stronie - przykręcony na dwie śrubki typu TROX 30......
Patrzyłem jak mechanik odkręca ten regulator ale szczerze pisząc  - siteczka tam nie widziałem...  - chyba ze jest ono bardzo malutkie.... było tam kilka drobniutkich opiłków jakiegos metalu.....
Po ponownym złożeniu i ponownym podłączeniu samochodu do kompa - był jeszcze błąd czujnika wyskiego ciśnienia na listwie wtryskującej. mechanik też go wykręcił i przeczyścił - przedmuchał powietrzem.
Po ponownym wkręceniu czujnika. samochód odpalił i kontrolka zgasła. Auto pracuje jak dawniej - idealnie. Jak narazie błędów brak. Mechanik nic nie chciał za naprawe  - tylko kazał troche pojeździć i sprawdzić czy sytuacja sie nie powtórzy - wtedy to trzeba bedzie wymienić ten czujnik na nowy.
Jak narazie czyczenie pomogło - ale na jak długo? czas pokaże.
Mam kilka rysunków tych elementów i mogę wysłać komuś na maila. w razie czego prosze pisać do mnie.
jagamen1@go2.pl

Offline Artur Dobras

  • Przyspiesza
  • Wiadomości: 53
  • Skąd: Chełm
  • Posiadany samochód: C4 PICASSO 2,0HDI 2008r
  • Miejscowość: Chełm
Re: Brak mocy podczas jazdy
« Odpowiedź #8 dnia: Styczeń 03, 2009, 19:26:43 »
Witam
Poproszę o rysunki
artursenior@interia.pl :-)

Offline Paweł Gabrysiak

  • Przyspiesza
  • Wiadomości: 58
  • Skąd: Poznań
  • Posiadany samochód: Xsara picasso 2.0 HDI 2002
  • Miejscowość: Poznań
Re: Brak mocy podczas jazdy
« Odpowiedź #9 dnia: Styczeń 03, 2009, 21:03:24 »
A ja namiary tego mechanika
Pozdrawiam wszystkich - Paweł :-)

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #10 dnia: Styczeń 03, 2009, 21:32:14 »
nie wiem co mam myslec o tym mechaniku - czy dobrze czy zle ? po zapytaniu Pawła mam teraz mieszane uczucia.........
Auto działa i to bez kosztów...... zobaczymy na jak długo.....

Offline Paweł Gabrysiak

  • Przyspiesza
  • Wiadomości: 58
  • Skąd: Poznań
  • Posiadany samochód: Xsara picasso 2.0 HDI 2002
  • Miejscowość: Poznań
Re: Brak mocy podczas jazdy
« Odpowiedź #11 dnia: Styczeń 03, 2009, 22:17:11 »
Witam!
Moje zapytanie było w formie żartu, chć nie do końca.
Nie znam mechanika który za swoją usługę nic nie bieże,przynajmniej w Wielkopolsce.Życzę Ci aby Twoje autko spisywało się jak najlepiej.Żeby wszystko było jasne,nie neguję kwalifikacji Twojego mechanika
Pozdrawiam wszystkich - Paweł :-)

Offline Dawid Smolka

  • Nowy Użytkownik
  • Wiadomości: 9
  • Skąd: Wrocław
  • Posiadany samochód: Citroen Xsara Picasso
  • Miejscowość: Wrocław
Re: Brak mocy podczas jazdy
« Odpowiedź #12 dnia: Styczeń 26, 2009, 11:22:00 »
Witam.
Czasami przeczyszczenie tego regulatora pomaga ale na krótką metę. Oczywiście życzę aby w Twoim przypadku działał jak najdłużej i oby tylko była kwestia lekkiego przytkania ale z tego co powiedzieli mi w serwisie to różnie to bywa. U mnie go przeczyścili ale błąd za chwilę znowu się pojawił. Niestety. Mam nadzieję, że mój limit pecha na razie się wyczerpał. Życzę więcej szczęścia niż miałem ja.

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #13 dnia: Luty 05, 2009, 17:32:54 »
Odświeżam temat bo problem z kontrolką silnika powrócił ale w troche innym stylu.
przez kilkaset kilometrów wszystko było ok. Auto jeżdziło super. Pewnego dnia kontrolka sie zaswieciła i auto zgasło.......  po ponownym odpaleniu auta kontrolka nadal swieciła ale auto nie wykazywało zadnych oznak osłabniecia  i nadal wszystko było z nim Ok - tylko ze kontrolka swieci.
po kilkunastokrotnym zapaleniu silnika ( pare dni później) kontrolka zgasła.
Teraz ( minęło już kilkanaście dni) kontrolka kiedy chce to sie oswieca i gaśnie.   Tylko w momencie oswiecenia auto "zdycha" i gaśnie ale po ponownym odpaleniu wszystko jezdzi normalnie (kontrolka swieci)
Nie ma regóły kiedy sie zaświci - robi to kiedy mu sie chce....
Co znowu może być?
Czy to nadal ten regulator pompy?  za ile można go kupić nowego? i czy wogóle można go kupić oddzielnie ?
na co mam jeszcze zwrócić uwage ?
pomocy.

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #14 dnia: Luty 07, 2009, 21:41:49 »
odświeżam temat bo nadal mnie on bardzo interesuje i nie uzyskałem odpowiedzi.....   :) :-)

Offline Sławomir Koliński

  • Mistrz prostej
  • **
  • Wiadomości: 567
  • Skąd: Słubice
  • Miejscowość: Słubice
Re: Brak mocy podczas jazdy
« Odpowiedź #15 dnia: Luty 08, 2009, 11:17:03 »
Dobra panowie.
Dla tych co nie wiedzą fotka poglądowa (zapożyczona z forum Peugeota), na której jest pompa wysokiego ciśnienia Bosch, a na niej ten nieszczęsny zawór wysokiego ciśnienia. Teraz chyba już znajdziecie pompę pod maskami swoich bolidów - dla ułatwienia dodam, że znajduje się ona w pobliżu filtra paliwa. Nie zapomnijcie wcześniej zdjąć plastikowej osłony silnika z napisem HDI (no chyba, że ktoś nie ma). ;-) Jeśli chodzi o sam zawór, to można kupić go oddzielnie - cena nówki to ok.500 zł.
colins

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #16 dnia: Luty 08, 2009, 12:48:35 »
Dzieki. właśnie o to chodziło.
Czyli w serwisie citroena pytać o " zawór regulacji wysokiego cisnienia" na pompie wtryskowej....... tak?
ciekawe jaką cene mi powiedza.....

Offline arkawroc

  • Mistrz prostej
  • **
  • Wiadomości: 817
  • Skąd: wroclaw
  • Posiadany samochód: C5 1.6hdi 2006 r. ,renault grand scenic 1.6 Dci/130km 2011r.
  • Miejscowość: wroclaw
Re: Brak mocy podczas jazdy
« Odpowiedź #17 dnia: Luty 08, 2009, 20:11:57 »
1915.56zł. ze strony serwisowej

Offline Sławomir Koliński

  • Mistrz prostej
  • **
  • Wiadomości: 567
  • Skąd: Słubice
  • Miejscowość: Słubice
Re: Brak mocy podczas jazdy
« Odpowiedź #18 dnia: Luty 08, 2009, 20:18:53 »
Jeśli tak zapytasz, to zapewne będą wiedzieli o co chodzi. Jeśli walną Ci cenę wyższą niż 5 stówek, to ja osobiście poszukałbym na własną rękę. Widziałem gdzieś te zawory, nówki sztuki Boscha, za cenę nawet ciut niższą niż 500 zł więc powodzenia w poszukiwaniach życzę.
colins

Offline Michał CHADAJ

  • Przyspiesza
  • Wiadomości: 50
  • Posiadany samochód: picasso 2 hdi
Re: Brak mocy podczas jazdy
« Odpowiedź #19 dnia: Luty 08, 2009, 20:45:01 »
jak by sie komuś rzuciła w oczy stronka z czesciami lub tą konkretną czescia stronka ze sklepem internetowym to poprosze o link.,
ja tez sie zabieram za szukanie...

Offline Sławomir Koliński

  • Mistrz prostej
  • **
  • Wiadomości: 567
  • Skąd: Słubice
  • Miejscowość: Słubice
Re: Brak mocy podczas jazdy
« Odpowiedź #20 dnia: Luty 08, 2009, 21:08:06 »
Spójrz TUTAJ - aukcja co prawda już się kończy i trudno mi powiedzieć czy ten akurat zawór pasowałby do Twojej pompy, ale możesz do gościa napisać i się spytać co i jak.
colins

Offline Darek Rydel

  • Przyspiesza
  • Wiadomości: 50
  • Skąd: Wałbrzych
  • Posiadany samochód: xsara picasso 2,0 hdi
  • Miejscowość: Wałbrzych
Re: Brak mocy podczas jazdy
« Odpowiedź #21 dnia: Luty 09, 2009, 18:48:03 »

Offline Dawid Smolka

  • Nowy Użytkownik
  • Wiadomości: 9
  • Skąd: Wrocław
  • Posiadany samochód: Citroen Xsara Picasso
  • Miejscowość: Wrocław
Re: Brak mocy podczas jazdy
« Odpowiedź #22 dnia: Luty 27, 2009, 14:24:34 »
Do Michała Chadaja. Jeśli temat jest nadal aktualny to niestety czeka Cię wymiana tego regulatora ciśnienia paliwa. U mnie też przeczyszczali go w serwisie ale problem wracał stąd musiałem go wymienić. Nie jest to mały koszt bo mnie to kosztowało ponad 1500 zł po rabacie. Zawsze można prosić o jakiś rabat i z reguły coś opuszczają tak jak u mnie. W tej chwili auto jeździ bez zarzutu i oby jak najdłużej. A jeśli chodzi o zamienniki to ja nie spotkałem się z takimi zamiennikami a szukałem ich u osób które w zasadzie mają dostęp do wszelkich części zamiennych ale akurat ten regulator jest dostępny tylko u producenta - BOSCH. Nie polecam zdecydowanie takich regulatorów z aukcji. Co prawda w serwisie jest drogo ale to pewne źródło. W razie jakiś problemów lub wątpliwości proszę pisać, jeśli tylko coś będę mógł pomóc to jestem do dyspozycji.