Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Traci moc przy przyspieszaniu  (Przeczytany 7984 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Traci moc przy przyspieszaniu
« dnia: Listopad 28, 2009, 17:46:36 »
Witam

Xsare mam jakieś 1,5 roku przez ten okres sprawowała się wyśmienicie dziś na trasie 100KM trzykrotnie podczas przyspieszania jakby na sekundę straciła moc, jakby odcieło jej dopływ paliwa. Czy ktoś z was miał już podobny problem? Dodam, że rok temu wymieniałem wszystkie filtry z tego co zdołałem przeczytać może to być problem z katalizatorem, cewką lub czujnikiem tylko nie pamiętam jakim :).

Pozdrawiam

  • Gość
Re: Traci moc przy przyspieszaniu
« Odpowiedź #1 dnia: Listopad 28, 2009, 18:13:16 »
jak ci rowno pracuje na wolnych obrotach to cewka odpada.
 Czujnik pewnie chodzi ci o Czujnik paliwa albo  sonde lambda.
katalizator odpada nie ma nic do przerywania samochodu.
 Moi zdaniem przeplywomierz sobie wyczysc  ja mialem cyrk jak  mi auto przerywalo to mnie szlak trafial. wydarlem, przeplywomierz wyczyisclem wszystko idealnie powymienialem te gumowe przepalone rurki - zalozylem i gra gitara. chodzi rowno bez zadnych przerywow no chyba ze paliwa w baku malo :D:D:D

Poolecam srodek do czyszczenia wtryskiwaczy fimy STP moze to ich wina   mi duzo to dalo.

Offline Jan Ferde

  • Kierowca bombowca
  • ****
  • Wiadomości: 3 207
  • Skąd: Wrocław
  • Posiadany samochód: AR 159, Xsara II 1.6 16v
  • Miejscowość: Wrocław
Re: Traci moc przy przyspieszaniu
« Odpowiedź #2 dnia: Listopad 28, 2009, 19:28:41 »
Czy mowa o silniku HDI? Z oczywistych względów cewki tam nie ma, podobnie jak świec czy kabli zapłonowych. W HDI za to jest turbina i dolot do przejrzenia (w poszukiwaniu nieszczelności) oraz przepływomierz (ale nie wiem jak go zdiagnozować).
 
Xsara
 

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Re: Traci moc przy przyspieszaniu
« Odpowiedź #3 dnia: Listopad 29, 2009, 11:38:46 »
Witam

Dokładnie jest to HDi i mam nadzieje, że to nie turbina :) wczoraj pojeździłem jeszcze po mieście i powiem, że jak na razie problem się powtórzył za tydzień wezmę go w trasę na 200km i wtedy zobaczymy co pokaże.

Offline Wojciech Weyna

  • Przyspiesza
  • Wiadomości: 18
  • Posiadany samochód: Xsara Picasso 1.6 hdi
Re: Traci moc przy przyspieszaniu
« Odpowiedź #4 dnia: Grudzień 03, 2009, 22:03:08 »
też odczuwam ten sam problem - nie jest to szarpanie, ale chwilowe (1s) mały spadek mocy przy przyspieszaniu (najczęściej przy prędkości około 83km). Zauważyłem olej przy jednym z wtryskiwaczy i chyba uszczelka pod wtryskiwaczem padła. Dzisiaj zapaliła się kontrolka "Engine fault" - awaria silnika. Czy należy te wszystkie objawy łączyć ze sobą? Czy udało Ci się rozwiązać problem utraty mocy? Silnik 1,6Hdi.

Offline Wojciech Weyna

  • Przyspiesza
  • Wiadomości: 18
  • Posiadany samochód: Xsara Picasso 1.6 hdi
Re: Traci moc przy przyspieszaniu
« Odpowiedź #5 dnia: Grudzień 06, 2009, 02:01:03 »
kto rozwiązał już ten problem, bo zauważam, że inne posty się w tym samym temacie pojawiają, ale mowa o silniku 2,0HDI?

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Re: Traci moc przy przyspieszaniu
« Odpowiedź #6 dnia: Grudzień 07, 2009, 21:40:40 »
Witam

Jestem po kolejnych testach zanim wybrałem się w trasę zajechałem do shella i zatankowałem Vpower pełny bak następnie dolałem dodatek do paliwa oraz jakiś specyfik do czyszczenia układu paliwowego po przejechaniu 120 KM zero objawów no to stwierdziłem, że ok, ale dla pewności dwa dni później zrobiłem kolejne 120 KM i na 80KM wydawało mi się jakby na 1 s był lekki spadek mocy po czym stwierdziłem, że wyolbrzymiam i po dojechaniu do domu stwierdziłem, że jest OK :). Dzisiaj około godziny 21 byłem zmuszony zrobić dosłownie jakieś 15km po mieście i gdy jechałem pod dość stromą górkę stracił moc na jakieś 1 - 2 sekundy :(. Jeżeli chodzi o mnie to zacznę od wymiany filtru powietrza niby wymieniałem w tamtym roku, ale może jakieś syfy się zebrały. Podejrzewam, że nie jest to wina turbiny bo z tego co widzę obroty są mniejsze niż 2 tys więc turbina raczej nie jest jeszcze załączona. Może to pompa, albo wtrysk, olej mam na odpowiednim poziomie. Dam znać co dalej, pytanie czy wy macie jakiś pomysł ?

Pozdrawiam

Offline Filip Presz

  • Mistrz prostej
  • **
  • Wiadomości: 621
  • Posiadany samochód: Xsara II, C4 II
Re: Traci moc przy przyspieszaniu
« Odpowiedź #7 dnia: Grudzień 08, 2009, 00:01:26 »
Mam coś podobnego czasami, ale w 1.6 benzynie, na 2 biegu czasem ma takie coś jakby brakło mocy i nagle taki strzał mocy i idzie ładnie.
Jak mówiłem mechanikowi to na mnie patrzył jak na idiotę, oni wszyscy są tacy mądrzy, najmądrzejsi.
w benzynie jaki może być problem, przyczyna tego?
Xsara II 1.6 16v 2004r.
Citroen C4 II 1.6 VTi 2014r.

Offline Marek Marecki

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 504
  • Posiadany samochód: Citroen Xsara 1,4i + LPG 1999r
Re: Traci moc przy przyspieszaniu
« Odpowiedź #8 dnia: Grudzień 08, 2009, 00:12:02 »
Moze sprzeglo sie slizgalo i dopiero zalapalo i stad ten strzal mocy ,czy w pracy silnika to slyszales ze spadla moc?

Offline Wojciech Weyna

  • Przyspiesza
  • Wiadomości: 18
  • Posiadany samochód: Xsara Picasso 1.6 hdi
Re: Traci moc przy przyspieszaniu
« Odpowiedź #9 dnia: Grudzień 08, 2009, 22:42:18 »
dzisiaj w tej sprawie byłem w ASO aby pod kompa podpięli i coś może poszukali. Wyszedł jeden błąd - P0238 - usterka przemijająca, sygnał ciśnienia turbo, zwarcie z plusem albo przerwany obwód albo wartość zbyt duża. Wykasowali błąd i stwierdzili, że jeśli sie znów pojawi to mam przyjechać to sprawdzą, czy wiązka nie jest gdzieś przetarta i zwiera albo uszkodzony czujnik ciśnienia turbo. Ponadto zaobserwowałem małą nieszczelność na jednym z wtryskiwaczy. Może to jest przyczyną? Jak sądzicie? Objawy mamy takie same, ale czy macie podobne usterki? Może coś wspólnego ustalimy skoro mechanicy patrzą na nas jak na "dziwaków"?

Offline Marcin Kowalczyk

  • Byle do przodu
  • *
  • Wiadomości: 275
  • Skąd: Warszawa
  • Posiadany samochód: Xsara 2 Break HDi 2.0 110 KM
  • Miejscowość: Warszawa
Re: Traci moc przy przyspieszaniu
« Odpowiedź #10 dnia: Grudzień 08, 2009, 23:28:18 »
Witam.
Również miałem przez jeden dzień nieszczelność na jednym wtryskiwaczu i nie powodowało to spadku mocy. Więc jedna rzecz odpada (wykręciłem wtrysk, przeczyściłem cały, podsunąłem gumkę uszczelniającą do samej góry i już nie ma nieszczelności). Co do Tych przetartych kabli... z tego co widziałem w okablowaniu Xsary wszystko jest ładnie zabezpieczone oprócz jednego (z tego co zauważyłem) miejsca. Po prawej stronie jak stoisz przed samochodem masz skrzynkę bezpieczników. Po jej wyjęciu (kilka zaczepów i jedna nakrętka do odkręcenia)  Jest mała listewka jeszcze z kilkoma dużymi bezpiecznikami.  Od niej pod spodem idą kable. U mnie było kilka przetartych. Jeszcze sie tym nie zająłem ale wiem że muszę.. jak zaczną zwierać to już będzie za późno.

Co do głównego zagadnienia... nie mam pojęcia dlaczego tak sie może dziać i dlaczego tak rzadko. Świece chyba odpadają.. dzieje sie to stanowczo za rzadko. Spróbuj jeszcze wymontować taki kabelek który łączy wszystkie świece a później idzie gdzieś dalej (nie pamiętam gdzie) i przeczyścić mu styki... może tam gdzieś coś zaśniedziało... . Sprawdziłbym również filtr paliwa. Jeżeli ma jakieś zanieczyszczenia sprawdź najlepiej jakąś zwykłą lupą czy nie ma w nich przypadkiem opiłków metalu (malutkich) a potem dokładnie przeczyść.
Jeszcze jedno... w jaką pogodę działy się te wszystkie "straty mocy" ? Pamiętacie ? Droga sucha czy mokra ?

Offline robert kowalski

  • Przyspiesza
  • Wiadomości: 35
  • Skąd: Góra Kalwaria
  • Posiadany samochód: xsara II 1,6 ; c3 1,1 furio
  • Miejscowość: Góra Kalwaria
Re: Traci moc przy przyspieszaniu
« Odpowiedź #11 dnia: Grudzień 09, 2009, 19:39:16 »
mam taką historie w xsarze II 1,6 benzyna, przy lekkim naciśnięciu gazu idzie jak zła a jak wdepnie sie do połowy albo do końca to jakby sie dusiła . Przy silniku 16 zaworowym na wysokich obrotach powinna odchodzić a toto zachowuje sie jak diesel bez turbiny .

Offline Wojciech Weyna

  • Przyspiesza
  • Wiadomości: 18
  • Posiadany samochód: Xsara Picasso 1.6 hdi
Re: Traci moc przy przyspieszaniu
« Odpowiedź #12 dnia: Grudzień 09, 2009, 22:08:58 »
jeden dzień z nieszczelnością wtryskiwacza to trochę mało aby opisywany defekt spadku mocy wykryć. Spadek mocy trwa dosłownie 1sek. i nie zawsze się zdaża. Niekiedy auto jedzie normalnie, ale zdaża się, że problem "przydławienia" pojawia się dwa - trzy razy na trasie 15km. Poza tym auto ma normalną moc. "Przydławienie" zdaża się przy przyspieszaniu. Jeszcze nie wykluczam sprawy z wtryskiwaczem. Zobaczę co będzie po uszczelnieniu i dam znać. Sprawdzę też przewody we wskazanym miejscu, bo wydaje mi się, że też coś takiego zauważyłem - niezabezpieczone kable.
Czy wykręcenie i uszczelnienie wtryskiwacza to duże wyzwanie i większa robota? Słyszałem o podkładkach miedzianych, a nie gumowych.

Offline Marcin Kowalczyk

  • Byle do przodu
  • *
  • Wiadomości: 275
  • Skąd: Warszawa
  • Posiadany samochód: Xsara 2 Break HDi 2.0 110 KM
  • Miejscowość: Warszawa
Re: Traci moc przy przyspieszaniu
« Odpowiedź #13 dnia: Grudzień 10, 2009, 18:31:27 »
Hm jak by Ci to opisać najjaśniej. Patrzysz na silnik z przodu i widzisz 4 wtryskiwacze podpięte pod listwę CR metalowymi rurkami. Odkręcasz rurki jakimś kluczem (najlepiej zwykłym francuzem - małym z regulowanym rozstawem). Odpinasz wtryskiwacz z listwy, a najlepiej odepnij wszystkie a listwę odkręć, masz tylko dwie nakrętki. Odkręcasz wtryskiwacz (taka miedziana śruba tuż obok "łapki" która go trzyma), zdejmujesz łapkę, i pod nią (lub nad nią nie pamiętam) masz taki dziwny metalowy  pierścień uszczelniający, przypadkiem go nie zgub ;) Pozostaje Ci tylko wyjęcie wtryskiwacza... a więc ostrożnie delikatny obrót w prawo, potem w lewo (jednocześnie do góry) i tak kilka razy, powinien wyjść. Ewentualnie użyj więcej siły ;), Jak już  go wyjmiesz powinien wyglądać tak jak w załączniku. Na czerwono masz zaznaczoną gumkę, a na zielono rant do którego ma stykać. Podsuń ją śrubokrętem. Jeżeli ta prosta operacja nie pomoże to zostaje podjechać do firmy zajmującej się regeneracją wtrysków. Powinni mieć takie gumki.

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Re: Traci moc przy przyspieszaniu
« Odpowiedź #14 dnia: Grudzień 11, 2009, 18:51:27 »
Witam

Mi niestety spadki mocy zdarzają się coraz częściej nawet podczas jazdy w mieście i nie ma tu znaczenia czy jest mokro czy sucho na dworze wiem na pewno trzy rzeczy:

1.  Spadki mocy mam dopiero, aż silnik się nagrzeje.
2. Spadki mocy mam gwałtownej zmiany jazdy czyli jak nagle zacznę przyspieszać lub jak zdejmę trochę nogę z gazu.
3. Podczas jazdy na bardzo niskich obrotach powiedzmy na 4 biegu 50 km/h.

Niestety nie mam czasu, aby zabrać się za naprawę, na pewno pierwsze co zrobię to tak jak pisałem wyżej wymiana filtru paliwa oraz podjadę do ASO niech podłączą kompa i tu moje pytanko ile kosztuje podpięcie do komputera?

Pozdrawiam

Offline Wojciech Weyna

  • Przyspiesza
  • Wiadomości: 18
  • Posiadany samochód: Xsara Picasso 1.6 hdi
Re: Traci moc przy przyspieszaniu
« Odpowiedź #15 dnia: Grudzień 11, 2009, 23:30:45 »
ok. dzięki za instrukcję. Wtryski uszczelnione. Chodzi lepiej. Ruszyłem w trase i byłem bardzo zadowolony - żadnych strat mocy. Niestety po przejechaniu około 100 km lekko znów spadła moc na chwilę  :( . generalnie jest znacznie lepiej. Jutro trasa 200km - zobaczymy jak będzie się sprawował. Jeśli chodzi o wymianę filtra paliwa to też to zrobiłem i nie przyniosło efektu. Objawy mam identyczne jak opisujesz. Podpięcie do kompa w ASO to 170 PLN (byłem w zeszłym tygodniu). Pokombinuję jeszcze z czujnikiem turbo, bo taki błąd miałem na kompie w ASO. Może się powiedzie ta operacja.

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Re: Traci moc przy przyspieszaniu
« Odpowiedź #16 dnia: Grudzień 28, 2009, 20:01:17 »
Witam

Wymiana filtra nie pomogła :( na innym forum przeczytałem, że problemem może może być:

Główna kostka styków (ta duża okrągłą przy silniku) do kontroli i przeglądu. Śniedzieją i gniją na potęgę.

Co wy o tym sądzicie ?

Offline Grzegorz Bielawski

  • Byle do przodu
  • *
  • Wiadomości: 145
  • Posiadany samochód: Citroen Xsara Break SX HDI 2.0 / Citroen C5 MKII 1.8i
Re: Traci moc przy przyspieszaniu
« Odpowiedź #17 dnia: Marzec 07, 2010, 11:34:53 »
Witam

Problem został rozwiązany, przyczyną był brudny filtr powietrza co ciekawe wymieniam przy każdej zmiany oleju, w tym przypadku miał już przebieg 7 tys kilometrów. Filtr był strasznie brudny co za tym idzie syf leciał na czujnik przepływomierza i to było przyczyna moich problemów. Wystarczyło wymienić filtr na nowy oraz przeczyści przepływomierz.

Pozdrawiam