Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają  (Przeczytany 3945 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Grzegorz Krawiecki

  • Przyspiesza
  • Wiadomości: 56
  • Posiadany samochód: c5 mkI 2.0 16v i 2.2 Hdi Lift
Jak w temacie. Wsadzilem do swojego MkI fotele elektryczne i nie chca działać.
Oczywiście sprawdziłem czy są bezpieczniki i tak, są 4 bezbieczniki od G bodaj 36 do G 39 albo jakoś blisko (30amperowe, pisze z głowy bo autko stoi w firmie)
Czy trzeba pojechać z tym na komputer i uruchomić czy o co chodzi?
Powiem że poduszki widzi poprawnie bo nie zgłasza błedu i podświetla mi pokrętełka od podgrzewania tak więc chyba bardziej to oprogramowanie.
Chce docelowo założyć mu tempomat więc jak trzeba jechać z nim na komp to może warto za jednym razem

Offline Gabriel Pisklak

  • Byle do przodu
  • *
  • Wiadomości: 132
  • Skąd: Korchów
  • Posiadany samochód: C5 MK1 C5X7
  • Zainteresowania: elektonika (naprawiam telefony)
  • Miejscowość: Korchów
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #1 dnia: Maj 23, 2011, 08:04:59 »
Pod maska brakuje ci w bsm bezpiecznika 80A dołóż i bedzie smigać sprawdz czy na tych 4 bezpiecznikach obok bsi masz zasilanie jezeli nie to to

Offline Grzegorz Krawiecki

  • Przyspiesza
  • Wiadomości: 56
  • Posiadany samochód: c5 mkI 2.0 16v i 2.2 Hdi Lift
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #2 dnia: Maj 23, 2011, 12:14:52 »
Dziękuje za wskazówkę ale nie mogę znaleźć bezpiecznika 80A. W instrukcji też nie widzę bezpiecznika większego niż 40A. Szukałem pod maską w skrzynce bezpieczników.
Jakaś podpowiedź gdzie go szukać?
Napięcie na tych 4ech bezpiecznikach jest jakieś szczątkowe 1,44v.

Offline Gabriel Pisklak

  • Byle do przodu
  • *
  • Wiadomości: 132
  • Skąd: Korchów
  • Posiadany samochód: C5 MK1 C5X7
  • Zainteresowania: elektonika (naprawiam telefony)
  • Miejscowość: Korchów
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #3 dnia: Maj 23, 2011, 12:42:02 »
Bo trzeba bsm rozkrecic i on jest na boku zółty duży bezpiecznik

bsm to ta skrzyna obok akumulatora

Offline Grzegorz Krawiecki

  • Przyspiesza
  • Wiadomości: 56
  • Posiadany samochód: c5 mkI 2.0 16v i 2.2 Hdi Lift
Re: [Mk1][dzialaja]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #4 dnia: Maj 23, 2011, 17:18:36 »
Wielkie dzięki. Faktycznie brak bezpiecznika. Zastapilem go 70A bo takim dysponowałem i jest OK. Foteliki smigają.
A tak przy okazji mam pytanie czy ktoś wie co to za przewody dochodzą do tych wielkich bezpieczników? Bo mam niebieskie gróbe przewody a poza nimi sa białe 4 szt ale obciete. Nie dochodza do bezpiecznikow, brakuje im jakies 5 cm

Offline Robert Jesionczak

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 447
  • Skąd: Poznań
  • Posiadany samochód: C5 MkIII 2.0 16V Exclusive BVA sedan 2008 oraz C2 1.4 Exclusive 75 KM Sensodrive 2007
  • Zainteresowania: narty, piłka nożna, rolki, motoryzacja, aktywny wypoczynek
  • Miejscowość: Poznań
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #5 dnia: Maj 23, 2011, 17:32:34 »
Cytuj

Grzegorz Krawiecki napisał:
Wsadzilem do swojego MkI fotele elektryczne ...

Ile dałeś za fotele?
Ultradźwiękowe odgrzybianie klimatyzacji u klienta

Offline Grzegorz Krawiecki

  • Przyspiesza
  • Wiadomości: 56
  • Posiadany samochód: c5 mkI 2.0 16v i 2.2 Hdi Lift
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #6 dnia: Maj 23, 2011, 23:39:56 »
za komplet przód + tył + 4 boczki europa (ja mam niestety autko wersje UK) skóra szara oczywiscie elektryka jak się da zauważyć w temacie posta dałem ... 300zł :)
Miałem wcześniej na oku wersję UK czyli bardziej pasującą do  mojego C5 i w dodatku jasna skórka za 400zł ale sie spóźniłem z decyzją pół dnia. Tak więc jak widzę ceny na allegro za 1 szt fotela 300-600zł to nie wiem o co tu biega bo komplety od reki są w tych cenach tylko trzeba troszke cierpliwosci.

Jezeli jest ktoś kto ma 2 przednie boczki wersja angielska i chciałby sie zamienić za niewielka, wrecz symboliczna doplata na 2 przednie boczki europa to zapraszam na priv. Szara skora + drewienko

Offline Robert Jesionczak

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 447
  • Skąd: Poznań
  • Posiadany samochód: C5 MkIII 2.0 16V Exclusive BVA sedan 2008 oraz C2 1.4 Exclusive 75 KM Sensodrive 2007
  • Zainteresowania: narty, piłka nożna, rolki, motoryzacja, aktywny wypoczynek
  • Miejscowość: Poznań
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #7 dnia: Maj 24, 2011, 22:23:47 »
To dość dobra cena jeżeli za jednym razem można sobie zafundować: elektrykę, skórę, podgrzewane fotele i ogólnie zmianę wyglądu wnętrza :]
Ultradźwiękowe odgrzybianie klimatyzacji u klienta

Offline Maciek Słowik

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 626
  • Skąd: Ługwałd, 7km. od Olsztyna
  • Posiadany samochód: C5 SX 2,0b 2002r oraz C4 1,6b 2008r.
  • Miejscowość: Ługwałd, 7km. od Olsztyna
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #8 dnia: Maj 24, 2011, 23:28:59 »
A ja podniecony tematem skórzanej tapicerki za kwotę 300-400zł przewertowałem całe allegro, ale niestety u nas ceny to 1000zł i w górę, nawet do 1600zł. Na chęciach się skończyło, musiałbym chyba żonie gwiazdke z nieba zdjąć, żeby mi pozwoliła wsadzić 1500zł w siedzenia do samochodu :D
Nasze Cytryny:
-C4 1,6 16V 2008
-C5 2,0 16V 2002
Oraz Cytryny rodziców:
-C1 1,0benz 2012
-DS4 Crossback 1,2 turbo 2017

Jako bonus służbowe Berlingo 1,6 HDI

Offline Robert Jesionczak

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 447
  • Skąd: Poznań
  • Posiadany samochód: C5 MkIII 2.0 16V Exclusive BVA sedan 2008 oraz C2 1.4 Exclusive 75 KM Sensodrive 2007
  • Zainteresowania: narty, piłka nożna, rolki, motoryzacja, aktywny wypoczynek
  • Miejscowość: Poznań
Re: [Mk1]Wsadziłem fotele elektryczne i nie działają
« Odpowiedź #9 dnia: Maj 25, 2011, 07:10:17 »
Był‚o się™ spytać‡ Grześ›ka gdzie kupił‚ :]
Ultradźwiękowe odgrzybianie klimatyzacji u klienta

Offline Michal Wladyniak

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 993
  • Skąd: Kraków
  • Posiadany samochód: Renault Megane Grandtour Limited 2015/C4GP 2.0 HDI EAT6 Shine 2017
  • Miejscowość: Kraków
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #10 dnia: Maj 25, 2011, 09:14:09 »
a ja szukam tych regulatorów od grzanych stołków bo skórę i elektrykę mam ale bez grzania a chciałbym sobie sprawić.
całe allegro pszeszukane i nic

Offline Piotr Krawczyk

  • Byle do przodu
  • *
  • Wiadomości: 375
  • Skąd: Bydgoszcz
  • Posiadany samochód: Citroen C5 2.0 HDi 2002r Kombi
  • Miejscowość: Bydgoszcz
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #11 dnia: Maj 25, 2011, 11:09:02 »
Szukam, takich foteli od dłuższego czasu, nie ma szans w Polsce kupić foteli w dobrym stanie, działających za tą cenę.

Offline Maciek Słowik

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 626
  • Skąd: Ługwałd, 7km. od Olsztyna
  • Posiadany samochód: C5 SX 2,0b 2002r oraz C4 1,6b 2008r.
  • Miejscowość: Ługwałd, 7km. od Olsztyna
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #12 dnia: Maj 25, 2011, 12:08:15 »
Znajoma żony zmieniła mkI na mkII excl. ale nie było w niej skóry. Wiem, że dała do tapicera samochodowego i obszył on fotele i boczki praktycznie jak w oryginale. Jakoś nie miałem okazji spytać ile zapłaciła. Postaram się na dniach z nia pogadać i może nawet jakieś foto cyknę jak to wygląda.

Edit:

oops :D dzwoniłem... za wszystko ponad 3 tyś. zł. To ja dziękuję, może jednak zostanę przy welurze :)
Nasze Cytryny:
-C4 1,6 16V 2008
-C5 2,0 16V 2002
Oraz Cytryny rodziców:
-C1 1,0benz 2012
-DS4 Crossback 1,2 turbo 2017

Jako bonus służbowe Berlingo 1,6 HDI

Offline Wojciech Piątkowski

  • Byle do przodu
  • *
  • Wiadomości: 115
  • Skąd: Kościan
  • Posiadany samochód: DS5 1,6 HDi 115 kM, So Chic, 2012r.
  • Miejscowość: Kościan
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #13 dnia: Maj 27, 2011, 11:21:07 »
[color=FF0000]Ogłoszenia zamieszczamy w odpowiednim dziale.
Marcin[/color]

Offline Wojciech Piątkowski

  • Byle do przodu
  • *
  • Wiadomości: 115
  • Skąd: Kościan
  • Posiadany samochód: DS5 1,6 HDi 115 kM, So Chic, 2012r.
  • Miejscowość: Kościan
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #14 dnia: Maj 27, 2011, 11:32:31 »
a ja szukam tych regulatorów od grzanych stołków bo skórę i elektrykę mam ale bez grzania a chciałbym sobie sprawić.
całe allegro pszeszukane i nic

Kolego, żeby fotele grzały muszą mieć maty grzewcze. A żeby nie było zbyt łatwo, PSA wymysliło tak - tapicerka ( skóra lub welur + mata grzewcza + pianka = jeden element dający się zapewnie rozebrać, ale już poskładać NIE !!!
Jako ciekawostka    w serwisie komplet na siedzenia i oparcia foteli przednich kosztuje ciut ponad 20.ooo ( słownie DWADZIEŚCIA  tysięcy) !!
Nie chciałem im uwierzyć, pokazali mi w kompie i faktycznie, tyle kosztuje w skórze !!

Offline Robert Jesionczak

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 447
  • Skąd: Poznań
  • Posiadany samochód: C5 MkIII 2.0 16V Exclusive BVA sedan 2008 oraz C2 1.4 Exclusive 75 KM Sensodrive 2007
  • Zainteresowania: narty, piłka nożna, rolki, motoryzacja, aktywny wypoczynek
  • Miejscowość: Poznań
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #15 dnia: Maj 27, 2011, 15:10:44 »
Cytuj

Wojciech Piątkowski napisał:
Jako ciekawostka    w serwisie komplet na siedzenia i oparcia foteli przednich kosztuje ciut ponad 20.ooo ( słownie DWADZIEŚCIA  tysięcy) !!
Nie chciałem im uwierzyć, pokazali mi w kompie i faktycznie, tyle kosztuje w skórze !!

Nie daj Boże mieć szkodę z OC lub AC i to właśnie do wymiany. Przewyższy zapewne wartość auta :evil:
Ultradźwiękowe odgrzybianie klimatyzacji u klienta

Offline Michal Wladyniak

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 993
  • Skąd: Kraków
  • Posiadany samochód: Renault Megane Grandtour Limited 2015/C4GP 2.0 HDI EAT6 Shine 2017
  • Miejscowość: Kraków
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #16 dnia: Maj 30, 2011, 15:20:41 »
Cytuj

Wojciech Piątkowski napisał:
a ja szukam tych regulatorów od grzanych stołków bo skórę i elektrykę mam ale bez grzania a chciałbym sobie sprawić.
całe allegro pszeszukane i nic

Kolego, żeby fotele grzały muszą mieć maty grzewcze. A żeby nie było zbyt łatwo, PSA wymysliło tak - tapicerka ( skóra lub welur + mata grzewcza + pianka = jeden element dający się zapewnie rozebrać, ale już poskładać NIE !!!
Jako ciekawostka    w serwisie komplet na siedzenia i oparcia foteli przednich kosztuje ciut ponad 20.ooo ( słownie DWADZIEŚCIA  tysięcy) !!
Nie chciałem im uwierzyć, pokazali mi w kompie i faktycznie, tyle kosztuje w skórze !!


idiotą nie jestem żeby kupować to w ASO
wystarczy kupić na allegro uniwersalne maty jechac do tapicera żeby zdją tapicerkę , ułożyc maty podpiąć regulator i gotowe

Offline Wojciech Piątkowski

  • Byle do przodu
  • *
  • Wiadomości: 115
  • Skąd: Kościan
  • Posiadany samochód: DS5 1,6 HDi 115 kM, So Chic, 2012r.
  • Miejscowość: Kościan
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #17 dnia: Maj 30, 2011, 21:23:40 »
Cytuj

Michał Władyniak napisał:
Cytuj


idiotą nie jestem żeby kupować to w ASO
wystarczy kupić na allegro uniwersalne maty jechac do tapicera żeby zdją tapicerkę , ułożyc maty podpiąć regulator i gotowe



Kolego, czytaj co napisałem, pokrycie tapicerskie siedzeń i oparć foteli jet "zwulkanizowane" z pianką w której umieszczona jest mata grzewcza. Jak napisałe, napewno da się to rozebrać, ale poskładać to tak, żeby potem pokrycie tapicerskie nie slizgało się po macia a mata po piance,....nooo  życzę powodzenia. Myślę, że na chwilę to będzie działało i wyglądało OK, ale przy tak intensywnym używaniu takiej "kanapki" jak to jest w fotelu kierowcy, to sądzę, że bardzo szybko to się rozleci. A wtedy wyjęcie dołożonej maty nic nie da, bo pokrycie nadal nie będzie trzymać się pianki i koło się zamyka. A wtedy [pozostaje zakup kompletnego "wkładu tapicerskiego, a TO właśnie tyle kosztuje w ASO !!

Offline Michal Wladyniak

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 993
  • Skąd: Kraków
  • Posiadany samochód: Renault Megane Grandtour Limited 2015/C4GP 2.0 HDI EAT6 Shine 2017
  • Miejscowość: Kraków
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #18 dnia: Maj 31, 2011, 09:36:51 »
to matę można dać nie między skórę a piankę tylko pod piankę sklejoną z skóra ? przypuszczam że efektywność grzania diametralnie spadnie

Offline Piotr Paździor

  • Mistrz prostej
  • **
  • Wiadomości: 511
  • Skąd: Kraków/Lublin
  • Posiadany samochód: C5 Mk I Break 2004r. 2.0 16v AL4 + LPG STAG Premium
  • Miejscowość: Kraków/Lublin
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #19 dnia: Maj 31, 2011, 12:47:26 »
Mam pytanie. Czy do Mk I będą pasowały fotele z MK II lub Mk III? Po pierwsze czy fizycznie da się je zamontować, a po drugie czy ewentualne podłączenia elektryczne będą pasowały?

Offline Michal Wladyniak

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 993
  • Skąd: Kraków
  • Posiadany samochód: Renault Megane Grandtour Limited 2015/C4GP 2.0 HDI EAT6 Shine 2017
  • Miejscowość: Kraków
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #20 dnia: Maj 31, 2011, 14:59:36 »
od MKIII wątpię sprawiają wrazenie większych od MKII są takie same

Offline Piotr Paździor

  • Mistrz prostej
  • **
  • Wiadomości: 511
  • Skąd: Kraków/Lublin
  • Posiadany samochód: C5 Mk I Break 2004r. 2.0 16v AL4 + LPG STAG Premium
  • Miejscowość: Kraków/Lublin
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #21 dnia: Maj 31, 2011, 19:05:20 »
Odnośnie foteli od Mk II to tak właśnie myślałem, ale dzięki za potwierdzenie. No właśnie tak na oko te od Mk III są zupełnie inne, ale byłoby ciekawie gdyby się okazało, że jednak można je bez większych kombinacji zamontować w Mk I/II. Sprawiają wrażenie mega wygodnych. Ktoś się interesował tym zagadnieniem?

Offline Wojciech Piątkowski

  • Byle do przodu
  • *
  • Wiadomości: 115
  • Skąd: Kościan
  • Posiadany samochód: DS5 1,6 HDi 115 kM, So Chic, 2012r.
  • Miejscowość: Kościan
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #22 dnia: Maj 31, 2011, 19:06:41 »
Fotele przednie z Mk/I i Mk/II to "prawie" to samo, różnica jest w kostkach podłączeniowych, są zupełnie inne w obu wersjach. Mocowania są identyczne. Tył jest taki sam.

Offline Grzegorz Krawiecki

  • Przyspiesza
  • Wiadomości: 56
  • Posiadany samochód: c5 mkI 2.0 16v i 2.2 Hdi Lift
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #23 dnia: Czerwiec 01, 2011, 02:08:18 »
Foteliki jak pisałem wcześniej już śmigają ale jak na złość nie moge znaleźć przednich boczków angielskich (komplet kupilem europa a mam autko z kierownica po prawej)
Aaaaa i dla niedowiarków załaczam linka do aukcji z ktorej posiadam ten komplecik. Trzeba szukać bo okazje sie zdarzają.

Aukcja allegro

No a ktoś coś wie co ta za (chyba oryginalnie) obcietę przewody? Do czego i dlaczego obcięte?

Offline Maciek Słowik

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 626
  • Skąd: Ługwałd, 7km. od Olsztyna
  • Posiadany samochód: C5 SX 2,0b 2002r oraz C4 1,6b 2008r.
  • Miejscowość: Ługwałd, 7km. od Olsztyna
Re: [Mk1] Wsadziłem fotele elektryczne i nie działają - już działają
« Odpowiedź #24 dnia: Czerwiec 01, 2011, 10:48:15 »
Cytuj


Aaaaa i dla niedowiarków załaczam linka do aukcji z ktorej posiadam ten komplecik. Trzeba szukać bo okazje sie zdarzają.

Aukcja allegro



No kurna :) Szczęściarz :) Swojego czasu wertowałem allegro co kilka dni i nie znalazłem nic poniżej 1000zł.
Nasze Cytryny:
-C4 1,6 16V 2008
-C5 2,0 16V 2002
Oraz Cytryny rodziców:
-C1 1,0benz 2012
-DS4 Crossback 1,2 turbo 2017

Jako bonus służbowe Berlingo 1,6 HDI