Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: 2.0 HDI- podczas jazdy stracił moc  (Przeczytany 1311 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Michał Citkowski

  • Mistrz prostej
  • **
  • Wiadomości: 762
  • Skąd: Lublin
  • Posiadany samochód: Opel Signum 1.9CDTi '08, Opel Corsa C 1.3CDTi '06
  • Zainteresowania: motoryzacja
  • Miejscowość: Lublin
2.0 HDI- podczas jazdy stracił moc
« dnia: Styczeń 30, 2013, 23:41:18 »
Witajcie.

Mam Xsare II 2.0 HDI 90KM.

Wracałem właśnie do domu przez miasto w sumie zalane mocno deszczem ale bez przesady.

Przejechałem niechcący przez większą kałużę na środku skrzyżowania (w sumie może niewielkie bajorko) z prędkością ok 40-50km/h i auto nagle straciło moc.
Wciskam gaz, samochód prawie nie reaguje, nie czuć w ogóle żeby się turbina załączała.

Silnik pracuje równo, żadne kontrolki się nie świecą.
Dodam, że nie mam plastikowej osłony pod spodem bo straciłem ją z miesiąc temu wyjeżdżając z zaspy.

Stało się coś poważnego?
Bardzo proszę o pomoc
:::było: Saxo MkII 1.5 D, Xsara MkII 2.0 HDi, C5 mkI 2.0HDi
:::jest: Opel Signum 1.9 CDTi '08, Opel Corsa C 1.3CDTi '06

Offline Włodzimierz Śmieszek

  • Mistrz prostej
  • **
  • Wiadomości: 718
  • Skąd: Kraków
  • Posiadany samochód: Xsara II Break 2.0 HDI 90 KM
  • Zainteresowania: CapsLock
  • Miejscowość: Kraków
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #1 dnia: Styczeń 31, 2013, 07:26:05 »
Wygląda na to, że się Xsara zachłysnęła wodą. Też to kiedyś miałem pomimo dolnej osłony. Okazało się, że filtr powietrza był totalnie zalany wodą. Po wysuszeniu wszystko wróciło do normy.
Napewno jest też mokry przepływomierz i to on powoduje "mulenie", ale powinien się szybko wysuszyć po osuszeniu filtra i uruchomieniu silnika.

Offline Michał Citkowski

  • Mistrz prostej
  • **
  • Wiadomości: 762
  • Skąd: Lublin
  • Posiadany samochód: Opel Signum 1.9CDTi '08, Opel Corsa C 1.3CDTi '06
  • Zainteresowania: motoryzacja
  • Miejscowość: Lublin
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #2 dnia: Styczeń 31, 2013, 09:40:26 »
Oby tylko nic kosztownego bo dopiero co odłożyłem kasę na nowe sprzęgło a tu taki kwiatek. Jeszcze dzisiaj odstawię Xsarę do znajomego warsztatu, zobaczymy co wyjdzie.

Odpaliłem przed chwilą Xsarę z nadzieją, że może się osuszyła i zadziała, niestety, jest tak samo jak wczoraj.
:::było: Saxo MkII 1.5 D, Xsara MkII 2.0 HDi, C5 mkI 2.0HDi
:::jest: Opel Signum 1.9 CDTi '08, Opel Corsa C 1.3CDTi '06

Offline Łukasz Kartanowicz

  • Nowy Użytkownik
  • Wiadomości: 4
  • Skąd: Gdańsk
  • Posiadany samochód: AX 1.4D 3d 1993r // xsara II VTR 2.0 HDI 2002r coupe // C5 MKII 2.0HDI 2006r
  • Miejscowość: Gdańsk
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #3 dnia: Styczeń 31, 2013, 17:37:07 »
Witam.
Dokładnie ta sama sytuacja tylko że u mnie nastąpiła dwa razy.
Za pierwszym razem wystarczyło wypiąć i wpiąć kostkę od przepływomierza a teraz nic nie pomaga. Drugi raz odwilż i drugi raz ten sam objaw przy zaliczeniu większej kałuży przy prędkości rzędu 30-50.

Filtr sprawdzony trochę brudny ale suchy a brak moce dalej mu dolega, może jutro się naprawi ;]

Jakieś fatum panuje dwa auta w podobnym czasie i podobna usterka ;/

Ja się zastanawiałem czy to nie zawór EGR się przycina?
Jak będziesz miał kolego informacje z warsztaty proszę daj znać co było :)
Z góry dziękuje :)

Auto Xsara 2.0 hdi 90km 2002r 176tys km
Pamiętaj nie jesteś sam na drodze, przez Twoją głupotę może ktoś zginąć. Ja byłem blisko śmierci ...

Offline Cezary Lubawy

  • Byle do przodu
  • *
  • Wiadomości: 122
  • Skąd: Skoki
  • Posiadany samochód: Xsara 2.0 hdi 2002 90KM
  • Miejscowość: Skoki
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #4 dnia: Luty 01, 2013, 14:13:58 »
Jestem trzeci. straciła moc - nie może ruszyć z jedynki, jak rozgrzana to trochę lepiej. do tego doszło ze świeci kontrolka ładowania.
xsarka u mechanika, zobaczymy jutro co będzie.
Pozdrawiam
Xsarka HDI ;-)

Offline Michał Citkowski

  • Mistrz prostej
  • **
  • Wiadomości: 762
  • Skąd: Lublin
  • Posiadany samochód: Opel Signum 1.9CDTi '08, Opel Corsa C 1.3CDTi '06
  • Zainteresowania: motoryzacja
  • Miejscowość: Lublin
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #5 dnia: Luty 01, 2013, 15:18:22 »
Wczoraj naprawiłem Cytrynę.
Odpaliłem auto to mi 3 razy zgasł bo pod górkę wjechać nie chciał.
Z każdym kilometrem było lepiej, 1km od mechanika jechał PRAWIE jak trzeba ale wraz był mułowaty z tym, że ruszał z 1 normalnie itp.

Co się okazało...
Mokry filtr powietrza (taka gąbka na nim była tak mokra, że wyciskać się dało) do tego jakaś nieszczelna ,,rura" gdzie szło lewe powietrze.

Wymienili mi filtr, uszczelnili rurę i auto śmiga jak szalone, w sumie to chyba jeszcze bardziej wyrywa w okolicach 2,500-3000 obr/min.

Cała ta zabawa kosztowała mnie na szczęście tylko 50zł z wliczonym w to kosztem filtra.

Jak ktoś jest z Lublina lub okolic to mogę dać namiary na świetnych fachowców którzy robią praktycznie tylko Xsary a silniki HDI są ich specjalnością, pojechałem tam z polecenia mojego osobistego serwisanta.
:::było: Saxo MkII 1.5 D, Xsara MkII 2.0 HDi, C5 mkI 2.0HDi
:::jest: Opel Signum 1.9 CDTi '08, Opel Corsa C 1.3CDTi '06

Offline Włodzimierz Śmieszek

  • Mistrz prostej
  • **
  • Wiadomości: 718
  • Skąd: Kraków
  • Posiadany samochód: Xsara II Break 2.0 HDI 90 KM
  • Zainteresowania: CapsLock
  • Miejscowość: Kraków
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #6 dnia: Luty 01, 2013, 15:21:00 »
A nie mówiłem :) . Było samemu rozkręcić filtr powietrza i wysuszyć  to by na Jasia Wędrowniczka 0.7l zostało. :D

Offline Michał Citkowski

  • Mistrz prostej
  • **
  • Wiadomości: 762
  • Skąd: Lublin
  • Posiadany samochód: Opel Signum 1.9CDTi '08, Opel Corsa C 1.3CDTi '06
  • Zainteresowania: motoryzacja
  • Miejscowość: Lublin
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #7 dnia: Luty 01, 2013, 17:06:06 »
Ale tak przy okazji jeszcze uszczelnili mi tą ,,rurę" i wiem gdzie jeździć w przyszłości w przypadku ewentualnych awarii;)
:::było: Saxo MkII 1.5 D, Xsara MkII 2.0 HDi, C5 mkI 2.0HDi
:::jest: Opel Signum 1.9 CDTi '08, Opel Corsa C 1.3CDTi '06

Offline Jan Ferde

  • Kierowca bombowca
  • ****
  • Wiadomości: 3 207
  • Skąd: Wrocław
  • Posiadany samochód: AR 159, Xsara II 1.6 16v
  • Miejscowość: Wrocław
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #8 dnia: Luty 01, 2013, 19:46:00 »
Napisz jaki to warsztat. Będzie dla potomnych. Możesz też dodać w bazie firm (po lewej Katalog Firm).
 
Xsara
 

Offline Grzegorz Rack

  • Przyspiesza
  • Wiadomości: 43
  • Posiadany samochód: berlingo II (wcześniej: Kadet, Astra, Astra II, Golf 4, Octavia)
  • Zainteresowania: kawa ;)
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #9 dnia: Luty 01, 2013, 20:44:39 »
Witam
Auto nie z tego działu (moje jest Berlingo) ale silnik to 2.0 HDI (czyli jakby stąd). Oczywiście jak w wątku Osiołek poczuł niemoc przy odwilży (poniedziałek) . Komputer pokazał błąd EGR. Po skasowaniu błędu silnik wrócił do dawnej mocy, ale.... już na drugi dzień znowu poczuł niemoc, a po jakimś czasie wróciło wszystko do normy. I tak już cały tydzień raz jest OK a raz nie ma ochoty przyśpieszać. W okresie niemocy silnik osiąga max 3tys. obrotów (na biegu jałowym). Jakaś podpowiedź (wywalić EGR)?

Offline Michał Citkowski

  • Mistrz prostej
  • **
  • Wiadomości: 762
  • Skąd: Lublin
  • Posiadany samochód: Opel Signum 1.9CDTi '08, Opel Corsa C 1.3CDTi '06
  • Zainteresowania: motoryzacja
  • Miejscowość: Lublin
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #10 dnia: Luty 02, 2013, 13:10:12 »
Zakład jest zlokalizowany na ulicy Prusa obok salonu i serwisu Fiata.
Trzeba wjechać na plac za salonem i po prawej stronie będzie ASO Fiata a po lewej z tyłu schowany za rogiem zakład zajmujący się Xsarami i podobnymi francuzami.
:::było: Saxo MkII 1.5 D, Xsara MkII 2.0 HDi, C5 mkI 2.0HDi
:::jest: Opel Signum 1.9 CDTi '08, Opel Corsa C 1.3CDTi '06

Offline Łukasz Kartanowicz

  • Nowy Użytkownik
  • Wiadomości: 4
  • Skąd: Gdańsk
  • Posiadany samochód: AX 1.4D 3d 1993r // xsara II VTR 2.0 HDI 2002r coupe // C5 MKII 2.0HDI 2006r
  • Miejscowość: Gdańsk
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #11 dnia: Luty 03, 2013, 11:44:33 »
A wiec ja już tez zlokalizowałem co jest przyczyna takiego mulenia co wtedy napisałem jest to przycinający się zawór erg ;/
Pamiętaj nie jesteś sam na drodze, przez Twoją głupotę może ktoś zginąć. Ja byłem blisko śmierci ...

Offline Cezary Lubawy

  • Byle do przodu
  • *
  • Wiadomości: 122
  • Skąd: Skoki
  • Posiadany samochód: Xsara 2.0 hdi 2002 90KM
  • Miejscowość: Skoki
Re: 2.0 HDI- podczas jazdy stracił moc
« Odpowiedź #12 dnia: Luty 05, 2013, 07:47:08 »
U mnie okazało się ze jakiś wąż był luźny,ale musiałem też wymienić alternator.
wszystko z powodu odwilży, łapania wody przez filtr i zalewania alternatora.
koszt
 altek 200
elektryk - kasowanie błędów 50
montaż 50
Pozdrawiam
Xsarka HDI ;-)