Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Zalewa silnik po uruchomieniu - 2.0 16V  (Przeczytany 2216 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Grzegorz Kowalski

  • Mistrz prostej
  • **
  • Wiadomości: 672
  • Skąd: Andrychów
  • Posiadany samochód: Scenic 2 1.9 dci
  • Miejscowość: Andrychów
Zalewa silnik po uruchomieniu - 2.0 16V
« dnia: Marzec 11, 2014, 12:52:15 »
Witam.
Po uruchomieniu zimnego silnika trzyma prawidłowe wolne obroty, nie faluje ale po przejechaniu np. przez próg w garażu silnik dusi się i gaśnie na wolnych obrotach. Czuć intensywny zapach paliwa oraz widać ciemny dym z tłumika. Gdy się zagrzeje problem zalewania ustępuje. Z racji tego, że problem się nasila odłączyłem całkowicie LPG i zresetowałem ECU. Niestety problem dalej występuje. Czujniki sprawdzone sonda lambda również - OK. Przewody podciśnienienowe sprawdzone, ACAV odpięte od roku z racji uszkodzonego elektrozaworu. Problem zaczął pojawiać się od 3 miesięcy. Będę wdzięczny za waszą pomoc, sugestie. Może ktoś spotkał się z podobnym problemem w swojej szesnastce i znalazł rozwiązanie.  Z góry dziękuję.
Był: BX 1.9D (91r.), Xantia 2.0 16V (93r.)

Offline Mariusz Ilicki

  • Administrator Globalny
  • ******
  • Wiadomości: 1 935
  • Skąd: Warszawa
  • Posiadany samochód: C4 GP 1.6 eHDI 11r., Pug 306 1.6 8v 00r., Xsara Picasso 1.8 16v 04r.
  • Miejscowość: Warszawa
Re: Zalewa silnik po uruchomieniu - 2.0 16V
« Odpowiedź #1 dnia: Marzec 11, 2014, 20:02:18 »
Listwa wtryskowa, regulator ciśnienia paliwa, zawór zwrotny pompy paliwa??