Klub Cytrynki
Francuskie.pl - Twoja codzienna
porcja aktualności na temat marki Citroen

Autor Wątek: Nie odpala. Przekaźniki w skrzynce bezpieczników  (Przeczytany 20919 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Nie odpala. Przekaźniki w skrzynce bezpieczników
« dnia: Marzec 09, 2015, 20:14:55 »
Witam
Samochód nie odpala, słychać cykanie - wszystko gaśnie. Akumulator nowy - sprawdzony. Po przekręceniu kluczyków słychać często brzęczący przekaźnik w skrzynce bezpieczników pod maską - potrafi wyrzucić komunikat uszkodzony immobiliser. Wymieniłem baterię w pilocie.
Po dwóch dniach odpalił z kluczyka 3 razy, następnie powtórka tego co powyżej.
Po odpaleniu na pych wszystko ok.
Chciałbym sprawdzić przekaźniki w skrzynce, nie wiem jak je wyciągnąć i do czego są.
Może macie pomysł co jeszcze można sprawdzić lub jakąś diagnozę?

Offline Arkadiusz Chyżyński

  • Przyspiesza
  • Wiadomości: 89
  • Skąd: Płock
  • Posiadany samochód: Citroën Xsara Picasso 1,6HDI 90KM 2006 r.
  • Zainteresowania: Miłośnik autobusów
  • Miejscowość: Płock
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #1 dnia: Marzec 09, 2015, 20:29:33 »
Jeżeli przekaźnik brzęczy to znaczy, że gdzieś masy nie ma. Sprawdź rozrusznik i kable przy rozruszniku. Miałem podobny przypadek w innym aucie i okazało się, że we wiązce  kabel masowy się rozłączył i przekaźnik od rozruchu trykał i za nic nie szło odpalić. Kabelki polutowane i problem zniknął. Może to nie to ale można sprawdzić dla pewności.
Memory, find... Siara. I wszystko jasne! :evil:

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #2 dnia: Marzec 09, 2015, 20:42:09 »
Jakiś trop jest - posprawdzam. Brzęczy i cyka (wyświetlacz czasem pomiga lub przygaśnie) jak np. przekręcę kluczyk i włączę światła awaryjne.

Offline Karol Chyla

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 933
  • Skąd: Połaniec
  • Posiadany samochód: Grand Scenic 2,0 16V LPG, była Xsara Picasso 2,0HDi 2002r.;
  • Miejscowość: Połaniec
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #3 dnia: Marzec 09, 2015, 21:33:15 »
a rozrusznik kręci? czy nie.

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #4 dnia: Marzec 10, 2015, 07:13:53 »
Rozrusznik nie kręci, z trzy razy cyknie i wszystko gaśnie tak długo jak trzymam kluczyk w pozycji zapłon. Tak jak wyżej pisałem po parunastu próbach (2-3 dniach) odpalił. Potem dalej niedomagał.

Offline Arkadiusz Chyżyński

  • Przyspiesza
  • Wiadomości: 89
  • Skąd: Płock
  • Posiadany samochód: Citroën Xsara Picasso 1,6HDI 90KM 2006 r.
  • Zainteresowania: Miłośnik autobusów
  • Miejscowość: Płock
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #5 dnia: Marzec 10, 2015, 08:35:47 »
Coraz bardziej jestem przekonany że rozrusznik masy nie ma i dlatego cyka przekaźnik.
Memory, find... Siara. I wszystko jasne! :evil:

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #6 dnia: Marzec 10, 2015, 10:27:29 »
Dziś powalczę. Tydzień przed awarią miałem wymieniane sprzęgło, była wyciągana skrzynia do której podobno mocowany jest rozrusznik. Myślicie że od słabej masy na rozruszniku może też być ta cała dyskoteka?
Wyczytałem, że rozrusznik u mnie jest za silnikiem - boję się czy pod blokiem się do niego dostanę.

Offline Artur Bryński

  • Kierowca bombowca
  • ****
  • Wiadomości: 2 456
  • Skąd: Turek
  • Posiadany samochód: Renault Laguna 3ph1 2.0 DCI Initiale
  • Zainteresowania: motoryzacja, komputery
  • Miejscowość: Turek
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #7 dnia: Marzec 10, 2015, 14:14:56 »
pusc na probe nowa mase od - aku to silnika, na szybko zrob to za pomoca kabli rozruchowych i wtedy najlatwiej sprawdzic :)
Renault Laguna 3ph1 2.0 DCI Initiale
Citroen C4 Picasso 1.6 HDI 109 `10r.
Peugeot Boxer 2.8 HDI `05r.
Citroen Jumper 2.8 HDI `06r.

Offline Karol Chyla

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 933
  • Skąd: Połaniec
  • Posiadany samochód: Grand Scenic 2,0 16V LPG, była Xsara Picasso 2,0HDi 2002r.;
  • Miejscowość: Połaniec
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #8 dnia: Marzec 10, 2015, 18:42:49 »
Na bank problem rozrusznika. Do sprawdzenia połączenie kabli masowych i PLUSa. Oczywiście siedzenie w górę i sprawdź czy klemy dobrze siedzą.
A jak wszystko przykręcone jak trzeba to rozrusznik do przeglądu.
Mi to wygląda na zablokowany wirnik. Może szczotki już powiedziały PA PA.

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #9 dnia: Marzec 10, 2015, 18:47:04 »
Dziś odpalił. Kurs próbny - wszystko ok. Kolejne próby niestety to co powyżej.
Z dodatkową masą dobry pomysł na szybkie sprawdzenie. Poprawiłem masę drobnych przewodów na skorodowanej śrubie (raczej nic mu nie poprawiło) - na dostanie się do rozrusznika potrzeba więcej czasu. Akumulator dziś odpinałem, klemy siedzą dobrze. Jak nie starczy czasu podjadę gdzieś, niech sprawdzą rozrusznik

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #10 dnia: Marzec 11, 2015, 19:50:38 »
Dziś zaprowadziłem auto do mechanika na sprawdzenie rozrusznika. Z trudem, ale odpalił - zapaliła się kontrolka od ABS-u. U mechanika odpalił parę razy pod rząd. To tak jak idzie się do dentysty to zęby przestają boleć.
Czekam na diagnozę mechanika.

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #11 dnia: Marzec 13, 2015, 18:40:22 »
Problem rozwiązany po zregenerowaniu rozrusznika - tak mi się wydawało.
Jeden dzień było ok. Teraz nie odpala. Jak trzymam kluczyk w pozycji zapłon wszystko gaśnie tak długo jak trzymam, rozrusznik nawet nie próbuje zakręcić.

Offline Krzysiek Tucholski

  • Przyspiesza
  • Wiadomości: 20
  • Skąd: Gdańsk
  • Posiadany samochód: Xara Picasso 1,6i 16V 2006r
  • Miejscowość: Gdańsk
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #12 dnia: Marzec 18, 2015, 14:29:14 »
Przyczyna banalna powyższych problemów. Zaśniedziały główny zacisk + pod maską. Podczas rozruchu spadek napięcia był tak duży, że kontrolki wariowały.
Pozdrawiam

Offline Leszek Lampart

  • Wrzuca piąty bieg
  • ***
  • Wiadomości: 1 607
  • Skąd: Rudna Mała
  • Posiadany samochód: Citroen Xsara Picaso SX 1,6 16V 12.2005: Saxo 1,1 10.2001
  • Zainteresowania: sport, motoryzacja
  • Miejscowość: Rudna Mała
Re: Nie odpala. Przekaźniki w skrzynce bezpieczników
« Odpowiedź #13 dnia: Marzec 18, 2015, 15:01:56 »
Cytuj

Krzysiek Tucholski napisał:
Przyczyna banalna powyższych problemów. Zaśniedziały główny zacisk + pod maską. Podczas rozruchu spadek napięcia był tak duży, że kontrolki wariowały.
Pozdrawiam

To wszystko przez wilgoć od morza :)  :)
Atak poważnie to koledzy pisali że przy takich objawach wyglądało na zanik napięcia i przeważnie podejrzenie pada na masę a tu proszę prąd znikał na plusie.
Pozdrawiam! :-)  ;-)